Wiedergabe stoppt kurz nach Beginn

  • 18 January 2023
  • 3 Antworten
  • 48 Ansichten

Hallo Sonos Community.

Habe regelmäßig ein Problem bei der Wiedergabe von Medien. 

Unmittelbar nach Start, bleibt der Ton ca 3 Sekunden aus und kommt dann wieder. Meistens setzt nur der Ton aus, die Zeit läuft weiter. Somit "verpasst" man 3 Sekunden. Hat jemand eine Idee was das sein könnte? 

Im Voraus vielen Dank 

Seb 


3 Antworten

@WeberSeb, was für Medien und unter welchen Umständen? Bei Gruppenwiedergabe oder bei bestimmten Quellen wie TV, ein bestimmter Radiosender, ein bestimmter Dienst, Sprachsteuerung, Airplay 2 etc.?

 

Beschreiben Sie bitte den Netzwerkaufbau: Wie ist Sonos eingebunden, über WLAN / ein WLAN-Mesh oder ist eine Komponente / ein Boost mit dem Router [Modell?] bzw. einem Switch [Modell?] verkabelt? Gibt es Repeater, PowerLAN-Adapter oder Access Points [Modell?]? Gibt es eine Hue Bridge?

Hallo Hedy, danke für deine Rückfragen.

Mir ist dieses Phänomen bisher nur bei Sprachbefehlen aufgefallen dass die Musik nach ca. 3 Sekunden ungefähr 3sekunden ausbleibt.

Meine Beam ist per LAN an den Router angeschlossen. Alle anderen Sonos Lautsprecher per WLAN mit einem Vodafone Router verbunden. Eine Hue Bridge ist ebenfalls per LAN angeschlossen. Es gibt keinen Repeater oder ähnliches.

 

Bin auf hilfreiche Tipps sehr gespannt. Herzlichen Dank im Voraus 

Meine Beam ist per LAN an den Router angeschlossen. Alle anderen Sonos Lautsprecher per WLAN mit einem Vodafone Router verbunden.

 

Haben Sie bei der Beam das WLAN-Modul deaktiviert? Wenn eine Komponente mit dem Router verkabelt ist, spannt sie das sog. SonosNet auf, das vom Router-WLAN unabhängig ist (bis auf den Roam, der verbindet sich immer über das Router-WLAN).

 

In dem Fall bitte das WLAN-Modul der Beam wieder aktivieren und anschließend das Sonossystem angefangen bei der Beam (zuletzt den Roam) neu starten. Testen Sie die Sprachsteuerung danach.

Antworten