Beantwortet

Era 100 Aussetzer im 2,4 und 5 GHz Wlan-Betrieb


Liebe Community,

ich habe gestern meinen neuen Era 100 installiert und per 2,4 GHz Wlan verbunden. Aufgrund der auftretenden Aussetzer habe ich ihn aus dem 2,4GHz Netzwerk wieder entfernt und bin in mein separates 5GHz gewechselt. Hier treten die Musik-Aussetzer (ca. halbe Sekunde) ebenfalls wiederholt auf. Per Bluetooth läuft das Gerät problemlos. Somit muss es mMn am Wlan liegen. Leider weiß ich nicht wie ich das Problem lösen kann. Noch ein paar Infos zum Setup:

  • Netzwerk-Stärke sowohl im 2,4 als auch 5 GHz gut und ausreichend
  • Laut Fritzbox 7530 Übersicht sind beide Netze auch nicht zu sehr ausgelastet (Prio für Era 100 bereits eingerichtet)
  • Fritzbox Firmeware ist aktuell
  • Andere Geräte (TV, Laptops, etc) funktionieren im Wlan problemlos

Kann mir hier vielleicht jemand weiterhelfen? Vielen Dank im Voraus,

Fex

icon

Beste Antwort von Superschlumpf 28 March 2024, 17:13

Original anzeigen

2 Antworten

Benutzerebene 7
Abzeichen +4

@FEX 

Feste Wlan Kanäle vergeben? Wenn ja, ggf. Kanal mal ändern… für 2,4 GHz wären 1 oder 11 optimal… 6 geht auch. 
Ansonsten mal am besten eine Diagnose aus der App senden und Nummer notieren. Dann beim Support anrufen oder per Chat melden und die Diag auswerten lassen. 

Benutzerebene 3
Abzeichen +4

Hey @FEX - willkommen bei uns. 

Hier würde eine Auswertung einer Diagnose helfen. 

Jedoch finde ich  @Superschlumpf s Idee mit einer Kanalfixierung - gut. Solltest Du ggf. einfach austesten, ansonsten - Diagnose erstellen, Nummer notieren und Dich im Support melden. 

Contact Sonos Support | Sonos
Systemdiagnose absenden | Sonos

Gruß 
Stefan 

Antworten