Beantwortet

Sonos Sub Gen 3 pfeift minimal - ist das Stand der Technik?


Abzeichen

Hallo zusammen,

 

ich habe heute voller Freude meinen Sub Gen 3 in Betrieb genommen und hatte dabei zufällig beim Einstecken des Netzsteckers mein Ohr sehr Nahe an der Sub Öffnung in der Mitte. Dabei ist mir aufgefallen, daß es minimal pfeift / fiept ala Netzteil. Ist das bei Euch auch so und somit Stand der Technik oder habe ich evtl. ein Montagsprodukt erwischt. Wie gesagt, nur hörbar wenn ich direkt mein Ohr an die mittige Sub Öffnung halte. Über Eure Rückmeldung wäre ich sehr dankbar….. :-)

icon

Beste Antwort von Nils S 5 November 2020, 13:03

Bei mir macht es zumindest einen Unterschied ob der Sound abgeschalten oder nur pausiert ist. Ist er abgeschalten höre ich vermutlich dieses weiße Rauschen, welches nur aus der Nähe erkennbar ist. Das stört auch nicht weiter.

Ist der Sound jedoch pausiert oder wird abgespielt, dann höre ich dieses “HDD-Geräusch” deutlich, zumindest wenn ich darauf achte. Auch mit einem Abstand von einem Meter. Dieses Geräusch wird weder lauter noch leiser wenn ich die Lautstärke verändere.

Bei mir ist das Rauschen auch wieder da... Hört sich an wie eine kleine mini HDD. Im Standby ist es minimal zu hören, aber bei anderen Medien ist es doch erkennbar, egal ob 2.0, 5.1 oder Atmos wiedergegeben werden. 

Da der Austausch Sub von @Befo die gleichen Symptome zeigt vermute ich fast alle Subs Gen 3 haben das Problem. Ich hoffe das ist nicht der "Stand der Technik". 

Haben noch andere Erfahrungen in dieser Hinsicht gemacht? 

@yannick818 @Befo 

Hey, ein grundsätzliches Problem mit den Subs Gen 3 können wir so nicht bestätigten.

Wenn ihr unsicher seid, ob es ordnungsgemäß läuft, solltet ihr uns (noch mal) kontaktieren und uns eine Audiodatei schicken, damit wir uns das mal anhören können, ob es normal ist oder ein Defekt vorliegt. Unter Umständen ziehen wir Diagnosen und setzen DANACH den Sub auch noch mal gemeinsam zurück.

Zögert bitte nicht, wir überprüfen es gerne und schicken euch dann eine E-Mail auf die ihr antworten könnt. Eine Audiodatei kann auch vorab unkompliziert z. B. hier hochgeladen werden.


Kontaktmöglichkeiten: Support via Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00).


Liebe Grüße

Nils

Original anzeigen

30 Antworten

Abzeichen

Hallo zusammen,

 

ich habe heute voller Freude meinen Sub Gen 3 in Betrieb genommen und hatte dabei zufällig beim Einstecken des Netzsteckers mein Ohr sehr Nahe an der Sub Öffnung in der Mitte. Dabei ist mir aufgefallen, daß es minimal pfeift / fiept ala Netzteil. Ist das bei Euch auch so und somit Stand der Technik oder habe ich evtl. ein Montagsprodukt erwischt. Wie gesagt, nur hörbar wenn ich direkt mein Ohr an die mittige Sub Öffnung halte. Über Eure Rückmeldung wäre ich sehr dankbar….. :-)

 

 

Benutzerebene 7
Abzeichen +3

@Obi 

Bei meinem Sub Gen2 pfeift nix. Ich würde mich an deiner Stelle mal telefonisch mit dem Support in Verbindung setzen. 
Gruß,

Ralf

Abzeichen

@Superschlumpf : Herzlichen Dank für Deine Rückmeldung.

 

Sonst gibt es keine anderen mehr im Forum die evtl. einen Subwoofer haben und mal kurz hören könnten? Man liest total unterschiedliche Rückmeldungen auch bei anderen Lautsprechern (Play 5 zum Beispiel). Manmal heisst es, daß ein leichtes summen normal ist….deswegen wäre ich sehr dankbar wenn es noch ein paar Rückmeldungen dazu gäbe. Wichtig ist, ich höre es nur wenn ich das Ohr am schwarzen Auslass habe.

Benutzerebene 7
Abzeichen +3

@Obi 

Evtl. meldet sich ja doch noch jemand zu der Frage. 
Grundsätzlich unterliegen halt auch Netzteile Fertigungstoleranzen. Da gibt es sicher eine Grenze, die nicht mehr hinnehmbarvist, wenn man ein hohes Fiepen im gesamten Raum hört. Ob aber ein Ton, der nur mit dem Ohr an der Auslassöffnung zu hören ist, unter „nicht hinnehmbar“ fällt, wage ich zu bezweifeln. 
Aber wie gesagt, einen Versuch beim Support wäre es definitiv wert, finde ich. 

Abzeichen

Moin zusammen. 

ich habe ein ähnliches Phänomen. Jedoch ist das Summen deutlich zu höhen, nicht nur wenn ich das Ohr an den Sub lege. Auch wenn ich weiter weg sitze. Auch hört das Summen nicht auf, wie es etwa das „Standby-Rauschen“ nach einigen Momenten tut. Das Summen ist bei Musikwiedergabe nur hörbar wenn man direkt am Sub sitzt, im Rest des Raumes wird es natürlich übertönt. Nachdem die anderen Boxen in den Ruhestand gehen, knistert der Sub weiter leise vor sich hin.

Dazu kommt noch, und das ist der eigentliche Grund meines ersten Posts in dieser Community, : Bei TV Sound (5.1, Quelle Netflix) kommt zu dem Summen ein sirren oder Zirpen. Ich dachte erst es sei auf der Tonspur, weil es zur Szene passte. Es ist aber unabhängig vom Inhalt da, auch wenn ich den TV-Ton Stumm schalte. 

Ich habe den Sub gen3 seit ein paar Tagen. Er ist in ein 5.1 mit Playbar und zwei OneSL eingebunden. TV Sound kommt per Optik, Musik per Spotify/S2-App. Updates sind aktuell. Reset und verschiedene Steckdosen habe ich schon probiert. Truetone ist durchgeführt. 
 

Jemand ne Idee?

Benutzerebene 7
Abzeichen +3

@Befo 

Hört sich imo nach nem Netzteil an, das nicht ok ist. 
Melde dich am besten tel. beim Support. Ich vermute, dass man das Gerät austauschen wird. 
Gruß,

Ralf

Abzeichen +1

habe auch nun nen neuen Sub und der pfeift auch... Werde auch bald mit dem Support kontaktieren

Abzeichen

Der Supporter war sehr nett. Hab nun zwei Diagnosen hingeschickt ( einmal mit und einmal ohne trueplay) und mehrere Aufnahmen der Störgeräusche. Dafür war GarageBand auf dem iPhone ganz gut. 

Benutzerebene 7
Abzeichen +3

@Befo 

Berichte hier dann doch mal, ob es auf einen Austausch rausgelaufenen ist und ob das Problem verschwunden ist. 

Abzeichen

Ahoi zusammen. 
 

Es wird einen Austausch geben. Habe eben die entsprechende Mail vom Support bekommen. Die beschriebenen Geräusche sollten definitiv nicht sein.
Wie der Austausch nun von statten geht wird sich zeigen. Wird aber alles von Sonos organisiert. Topp Job vom Service. Hut ab. 

Abzeichen +1

Habe letzt testweise Musik gehört mit sub auf +15 und seither pfeift er nicht mehr. 

Benutzerebene 1
Abzeichen +2

Hey zusammen, 

@Befo - Danke für Dein Lob. Ein Austausch bei uns geht zügig und recht unkompliziert. 

@yannick818 Hast Du mit uns schon Kontakt gehabt wegen dem “pfeifen”? Ist das “pfeifen” jetzt generell verschwunden?

 

Gruß Stefan 

Abzeichen +1

Hey zusammen, 

@Befo - Danke für Dein Lob. Ein Austausch bei uns geht zügig und recht unkompliziert. 

@yannick818 Hast Du mit uns schon Kontakt gehabt wegen dem “pfeifen”? Ist das “pfeifen” jetzt generell verschwunden?

 

Gruß Stefan 

Kontakt hatte ich jetzt keinen mehr und das pfeifen ist auch im Standby komplett verschwunden. Ich beobachte das diese Woche mal noch, aber wenns nicht mehr kommt bin ich zufrieden. 

Abzeichen

Heute kam der Austausch-Sub. Den vorherigen bringe ich später zu UPS. Hat alles problemlos geklappt. Gerade die Option das das Tauschgerät direkt los geschickt wird ist echt toll. Da muss man nicht so lange warten…

Allerdings: das Tauschgerät macht die gleichen Geräusche. Leises Knistern im Standby, zirpen  bei 5.1 TV Wiedergabe. Das zirpen klingt wie wenn ein CD Player idle ist. In etwa auch für Lautstärke. 
 

Die Geräusche hört man während der Wiedergabe nur wenn man muted. Oder in Szenen ohne Hintergrundgeräusche. Was schon stört. 
Ich bilde mir ein das die Geräusche leicht leiser sind. Aber das kann auch Gewöhnung sein. 
 

Allein die Trueplay Konfiguration steht noch aus. 

Abzeichen +1

Bei mir ist das Rauschen auch wieder da... Hört sich an wie eine kleine mini HDD. Im Standby ist es minimal zu hören, aber bei anderen Medien ist es doch erkennbar, egal ob 2.0, 5.1 oder Atmos wiedergegeben werden. 

Da der Austausch Sub von @Befo die gleichen Symptome zeigt vermute ich fast alle Subs Gen 3 haben das Problem. Ich hoffe das ist nicht der "Stand der Technik". 

Haben noch andere Erfahrungen in dieser Hinsicht gemacht? 

Eigentlich rauschen alle Sonoskomponenten in den Minuten, in denen sie kein Signal mehr empfangen bis sie in den Ruhemodus gehen. Es nennt sich “Weißes Rauschen” und ist einmal mehr, einmal weniger deutlich wahrzunehmen.

Abzeichen

Das normale „weisse Rauschen“ das @Greta A. erwähnt ist es definitiv nicht.

Die Beschreibung von @yannick818 als HDD im lese/schreib Modus trifft es gut.
Dieses Geräusch gibt der Sub dauerhaft ab. Egal wieviel Zeit nach dem Pausieren oder Abschalten der Quelle vergeht.   

Dazu kommt wie gesagt das Zirpen wie beschrieben bei 5.1. 

Alle anderen meiner Komponenten machen das nicht. Weißes Rauschen haben alle. Da muss man aber schon das Ohr an die speaker halten um das über den Alltagspegel an Geräuschen zu hören. 

Dieses Kratzen wurde schon bei allen drei Generationen des Sub beschrieben, weshalb ich eher davon ausgehe, das es normal ist und wahrscheinlich hört man es nach einer Weile nicht mehr.

 

@Obi schrieb ja auch “Wie gesagt, nur hörbar wenn ich direkt mein Ohr an die mittige Sub Öffnung halte.”

Abzeichen +1

Bei mir macht es zumindest einen Unterschied ob der Sound abgeschalten oder nur pausiert ist. Ist er abgeschalten höre ich vermutlich dieses weiße Rauschen, welches nur aus der Nähe erkennbar ist. Das stört auch nicht weiter.

Ist der Sound jedoch pausiert oder wird abgespielt, dann höre ich dieses “HDD-Geräusch” deutlich, zumindest wenn ich darauf achte. Auch mit einem Abstand von einem Meter. Dieses Geräusch wird weder lauter noch leiser wenn ich die Lautstärke verändere.

Benutzerebene 2
Abzeichen +2

Bei mir macht es zumindest einen Unterschied ob der Sound abgeschalten oder nur pausiert ist. Ist er abgeschalten höre ich vermutlich dieses weiße Rauschen, welches nur aus der Nähe erkennbar ist. Das stört auch nicht weiter.

Ist der Sound jedoch pausiert oder wird abgespielt, dann höre ich dieses “HDD-Geräusch” deutlich, zumindest wenn ich darauf achte. Auch mit einem Abstand von einem Meter. Dieses Geräusch wird weder lauter noch leiser wenn ich die Lautstärke verändere.

Bei mir ist das Rauschen auch wieder da... Hört sich an wie eine kleine mini HDD. Im Standby ist es minimal zu hören, aber bei anderen Medien ist es doch erkennbar, egal ob 2.0, 5.1 oder Atmos wiedergegeben werden. 

Da der Austausch Sub von @Befo die gleichen Symptome zeigt vermute ich fast alle Subs Gen 3 haben das Problem. Ich hoffe das ist nicht der "Stand der Technik". 

Haben noch andere Erfahrungen in dieser Hinsicht gemacht? 

@yannick818 @Befo 

Hey, ein grundsätzliches Problem mit den Subs Gen 3 können wir so nicht bestätigten.

Wenn ihr unsicher seid, ob es ordnungsgemäß läuft, solltet ihr uns (noch mal) kontaktieren und uns eine Audiodatei schicken, damit wir uns das mal anhören können, ob es normal ist oder ein Defekt vorliegt. Unter Umständen ziehen wir Diagnosen und setzen DANACH den Sub auch noch mal gemeinsam zurück.

Zögert bitte nicht, wir überprüfen es gerne und schicken euch dann eine E-Mail auf die ihr antworten könnt. Eine Audiodatei kann auch vorab unkompliziert z. B. hier hochgeladen werden.


Kontaktmöglichkeiten: Support via Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00).


Liebe Grüße

Nils

Abzeichen

Moin zusammen,

Ich habe mir gerade aufmerksam den thread durchgelesen, da ich das gleiche Problem habe. Vor 4 Wochen war ich zufällig relativ dicht mit meinem Ohr an der Öffnung des Sub 3. Generation und habe das o.g. zirpen auch festgestellt. Nach Kontaktaufnahme mit dem Support wurde der Sub ohne Probleme schnell ausgetauscht (echt klasse Support).Und wie oben schon geschrieben ist das Zirpen bei meinem Austauschgerät auch leider zu hören. Bei Musik oder nur Stereoausgabe ist das Zirpen nicht zu hören, da ist dann nur ein leichtes brummen/rauschen festzustellen, was denke ich normal ist. Das Zirpen ist ab Dolby 5.1 zu hören.  Diesbezüglich wollte ich mal fragen, ob es schon irgendwas neues zu berichten gibt?

Da selbst die Austauschgeräte dieses Phänomen haben und es erst ab dolby 5.1 auftritt, könnte es sich dann nicht evtl um ein Software-Problem handeln, dass man mit einem Update beheben könnte?

Schönen Sonntag euch noch.

Abzeichen

Hallo, mein Sub 3 summt auch im Standby. Habe es ausgetauscht bekommen und das Austauschgerät summt auch leider. 

Abzeichen

Heute gekauft, gleiches Problem! Bin ehrlich gesagt schon enttäuscht. Solche Geräusche hatte ich mit meinem vorherigen Subwoofer von einem anderen Hersteller tatsächlich nicht. Austausch des Geräts scheint ja offensichtlich auch nichts zu bringen oder gibt es auch Nutzer/Nutzerinnen bei denen das Problem mit einem neuen, ausgetauschten Modell behoben wurde? Bei dem Preis … dunno …

Kurze Aufnahme anbei:

https://ufile.io/sadurch9

Abzeichen

Hi, bei dem ersten Sub 3, habe ich es beim  Musik abspieln gehört, so ein Rauschen. Dann als ich mit meinem Ohr an den Sub war, hat sich das genau wie bei dir angehört. Hatte halt das Rauschen/Summen und so ein Knistern/Pipsen. Dann beim 2ten Sub ist es auch vorhanden, so ein summen aber ich höre es beim abspielen nicht.  Erst wenn es komplett still ist im Zimmer, nehme ich es war. Das knistern/piepsen ist nicht so stark wie mit dem ersten Sub aber immernoch vorhanden.

Hallo zusammen,

habe auch das „HDD“ Störgeräusch…...(nervt)!

Gestern ist das Austauschgerät gekommen (danke Sonos für den unkomplizierten Austausch!).

Kurzum, der neue hat genau das gleiche Problem!!!!

Werde morgen wieder mit Sonos sprechen...das darf bei einem 800€ Subwoofer nicht sein.

Antworten