Surround 5.0 + 2.0 Gruppierung

  • 23 Februar 2021
  • 7 Antworten
  • 77 Ansichten

Abzeichen +1


Hallo zusammen, ich stelle mir aktuell mit Sonos ein „Heimkino“ zusammen.

Dazu verwende ich eine Arc und zwei One SL.

Dieses 5.0 Set möchte mich mit zwei Sonos Five gruppieren, die rechts und links neben dem TV stehen. Die Bühne/die breitere Atmosphäre ist super, allerdings kämpfe ich mit den Stimmen.

Wenn ich die Fives dazunehme, kann man die Sprachausgabe vergessen, das klingt irgendwie hallend und nicht mehr natürlich.
Ich habe schon ein bisschen mit der Loudness Funktion und mit dem Pegel gespielt, ich habe den Pegel der Fives reduziert, leider hat das nicht viel gebracht.
Ich weiß, dass diese Gruppierung durchaus von dem ein oder anderen User genutzt wird.
 

Deshalb die Frage. Gibt es hier ein paar grundlegende Einstellungen mit den man ein gutes Ergebnis erzielen kann, oder ist das Stimmenthema bekannt und wird als nicht störend abgetan? :)


7 Antworten

Benutzerebene 7
Abzeichen +3

@p4dox 

Stell mal in den Raumeinstellungen der Arc bei „TV Dialogsynchronisierung“ den Wert auf 3 oder 4. 

Dann sollte der Hall weg sein.

Ganz so mittig wie nur pber den Center der Arc werden die Dialoge allerdings nicht mehr kommen, weil sie parallel auch übers Stereopaar kommen.

Gruß,

Ralf

Abzeichen +1

Sofern die Dialoge dann „klar“ sind, ist das sicher ein Umstand mit dem ich mich anfreunden kann. Vielen Dank, das werde ich testen. Die Option habe ich wohl einfach übersehen.

Benutzerebene 7
Abzeichen +3

Sofern die Dialoge dann „klar“ sind, ist das sicher ein Umstand mit dem ich mich anfreunden kann. Vielen Dank, das werde ich testen. Die Option habe ich wohl einfach übersehen.

Dialoge sollten schon passen… ist halt auch viel Geschmacksache. Echo/Hall ist hingegen ein Delay… und das kann zum Glück als Notlösung mit der genannten Funktion ausgeglichen werden. Die Soundbar wartet dann einfach minimal mit der Wiedergabe. Allerdings so wenig, dass kein störender Verzug zum Bild entsteht. 
 

Berichte mal, ob es hilft. 

Abzeichen +1

Sofern die Dialoge dann „klar“ sind, ist das sicher ein Umstand mit dem ich mich anfreunden kann. Vielen Dank, das werde ich testen. Die Option habe ich wohl einfach übersehen.

Dialoge sollten schon passen… ist halt auch viel Geschmacksache. Echo/Hall ist hingegen ein Delay… und das kann zum Glück als Notlösung mit der genannten Funktion ausgeglichen werden. Die Soundbar wartet dann einfach minimal mit der Wiedergabe. Allerdings so wenig, dass kein störender Verzug zum Bild entsteht. 
 

Berichte mal, ob es hilft. 

Ich glaube die Einstellung war es. Die Stimmen klingen nun klarar, manchmal aber etwas “spitz”

ich habe aktuell eine Verzögerung von 2 eingestellt und werde mal ein Weilchen testen.

Ich habe aber den Eindruck, dass die zusätzlichen Lautsprecher im FreeTV aufgrund der spitzen Stimmen eher stören. Bei Filmfiles mit einer ordentlichen Tonspur verliert sich das schnell und mal profitiert eher von der größeren Atmosphäre

Benutzerebene 7
Abzeichen +3

@p4dox 

Moin,

das hört sich doch gut an. :relaxed: Und ja, viel hängt tatsächlich von der Qualität der Tonspur ab. Evtl. würde ich an deiner Stelle eher den Wert auf 3 stellen. Bei mir habe ich mit 2 immer noch einen minimalen Hall, der es eben auch „spitz“ klingen lässt. 
Wenn es im Einzelfall an der Tonspur liegt, ggf. während der Wiedergabe im Playback Screen die Sprachverbesserung deaktivieren, falls die aktiviert ist. Bei Filmen finde ich die jedoch meistens hilfreich. 
 

Abzeichen +1

@p4dox

Moin,

das hört sich doch gut an. :relaxed: Und ja, viel hängt tatsächlich von der Qualität der Tonspur ab. Evtl. würde ich an deiner Stelle eher den Wert auf 3 stellen. Bei mir habe ich mit 2 immer noch einen minimalen Hall, der es eben auch „spitz“ klingen lässt. 
Wenn es im Einzelfall an der Tonspur liegt, ggf. während der Wiedergabe im Playback Screen die Sprachverbesserung deaktivieren, falls die aktiviert ist. Bei Filmen finde ich die jedoch meistens hilfreich. 
 

Ich bin zwischen 2 und 3 geschwankt.

bei 3 ist es tatsächlich nicht mehr so spitz, allerdings verlagert sich der Ton dann scheinbar  mehr auf die zwei Stereo Lautsprecher und die Arc als „Center“ ist dann zu zurückhaltend. 
 

Bei 2 habe ich den Pegel der Fives etwas zurückgenommen. Was ich nochmal testen könnte...auf 3 zu stellen und den Pegel der Arc noch weiter anzuheben

Benutzerebene 7
Abzeichen +3

@p4dox 

Ich würde tatsächlich mit Wert 3 arbeiten, denn die Funktion wirkt sich tatsächlich nur auf den Versatz und keinesfalls auf den Pegel aus. Also besser mit 3 optimale Synchronität herstellen und dann per Lautstärke die Pegel der Räume untereinander angleichen. 
Damit man hier für beide Räume mit der gleichen Lautstärke arbeiten kann (was in der Bedienung halt einfacher ist), habe ich die Funktion der Lautstärkebegrenzung für Räume genutzt. Bei dem Raum der Gruppe, der bei gleicher Pegeleinstellung zu laut erscheint, habe ich die Maximallautstärke schrittweise runtergetestet, bis es dann bei ca. max. 75 oder 80 und der andere Raum auf 100 passte. ;-)

Antworten