Frage

Sub ploppt beim einschalten manchmal und summt im Standby

  • 21 Januar 2020
  • 4 Antworten
  • 92 Ansichten

Abzeichen

Hallo Community,

der Sub ist gerade mal zwei Monate alt und knackt manchmal vor dem Abspielen. Das hat mich bis jetzt nicht wirklich gestört, dachte das sei normal.

Jetzt habe ich aber gerade bemerkt dass er ein summendes/surrendes Geräusch von sich gibt im Standby.  Es ist unabhängig von der Lautstärke. Es geht nur weg, wenn ich den Netzstecker ziehe. Sobald er wieder am Strom ist, surrt er wieder.

Ich bitte um Hilfe.

Liebe Grüße 

 

Liebe Grüße 


4 Antworten

Benutzerebene 6
Abzeichen +3

Hallo Community,

der Sub ist gerade mal zwei Monate alt und knackt manchmal vor dem Abspielen. Das hat mich bis jetzt nicht wirklich gestört, dachte das sei normal.

Jetzt habe ich aber gerade bemerkt dass er ein summendes/surrendes Geräusch von sich gibt im Standby.  Es ist unabhängig von der Lautstärke. Es geht nur weg, wenn ich den Netzstecker ziehe. Sobald er wieder am Strom ist, surrt er wieder.

Ich bitte um Hilfe.

Liebe Grüße 

 

Liebe Grüße 

 

Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.

Wir schauen uns das gerne an.

 

Gruß,

Daniel

Abzeichen

Hallo Community,

der Sub ist gerade mal zwei Monate alt und knackt manchmal vor dem Abspielen. Das hat mich bis jetzt nicht wirklich gestört, dachte das sei normal.

Jetzt habe ich aber gerade bemerkt dass er ein summendes/surrendes Geräusch von sich gibt im Standby.  Es ist unabhängig von der Lautstärke. Es geht nur weg, wenn ich den Netzstecker ziehe. Sobald er wieder am Strom ist, surrt er wieder.

Ich bitte um Hilfe.

Liebe Grüße 

 

Liebe Grüße 

 

Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.

Wir schauen uns das gerne an.

 

Gruß,

Daniel

Hallo,

die Diagnose ist soeben abgeschickt.

Die Bestätigungsnummer lautet 1518472907.

Liebe Grüße 

Benutzerebene 6
Abzeichen +3

Hallo Community,

der Sub ist gerade mal zwei Monate alt und knackt manchmal vor dem Abspielen. Das hat mich bis jetzt nicht wirklich gestört, dachte das sei normal.

Jetzt habe ich aber gerade bemerkt dass er ein summendes/surrendes Geräusch von sich gibt im Standby.  Es ist unabhängig von der Lautstärke. Es geht nur weg, wenn ich den Netzstecker ziehe. Sobald er wieder am Strom ist, surrt er wieder.

Ich bitte um Hilfe.

Liebe Grüße 

 

Liebe Grüße 

 

Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.

Wir schauen uns das gerne an.

 

Gruß,

Daniel

Hallo,

die Diagnose ist soeben abgeschickt.

Die Bestätigungsnummer lautet 1518472907.

Liebe Grüße 

 

Das könnte tatsächlich am SUB liegen.

Kannst du den SUB mal auf die Werkseinstellung zurücksetzen und mit einem der ONE SL koppeln?

Sollte das Problem dann auch auftreten, gerne mal eine andere Steckdose testen.

Hilft das auch nicht, dann rufe uns bitte an und wir müssen über einen Austausch sprechen.

 

Gruß,

Daniel

Abzeichen

Ich habe das Problem auch. Habe im Support angerufen und einen Diagnosereport geschickt.

Aber es war nichts auffälliges in dem Report. Das Gerät wird ausgetauscht mit der Annahme dass das Netzteil ein Ding weg hat.

Antworten