Beantwortet

Sonos Playbase bei Film und Swisscom TV extrem Leise


Abzeichen

Seit gestern ist meine Playbase extrem Leise 

wenn ich bei Swisscom ein Film schaue muss ich auf Max gehen dass es gerade so okey ist. 
 

sonst hat da ¼ gereicht 

Musik jedoch einwandfrei ¼ top 
Aber bei Film oder TV Programm extrem Leise obwohl ich auf 100 % bin 

icon

Beste Antwort von Superschlumpf 8 April 2021, 10:29

@oli1

Hallo…

Swisscom dürfte ja über eine externe Settop Box laufen, oder!? 
Bei solchen Gerätekombinationen, wo ein externer Receiver am TV hängt, wird der Pegel des Eingangssignals oft nicht nur durch den Ausgabepegel des TV sondern auch durch den aktuell mit der Fernbedienung der Settop Box für sie eingestellten Pegel mitbestimmt. 
Wenn letztendlich per Sonos die Lautstärke für TV geregelt werden soll, sollte an der Swisscom Box also die Lautstärke dauerhaft im Max Bereich liegen. 
Kann es daher also evtl. sein, dass die Lautstärke der Swisscom Box aus Versehen runtergeregelt wurde?

Wenn nicht, wären ggf. hardwareseitig noch hilfreich, mal die Kabelverbindung vom TV zur Playbase zu prüfen und TV und Playbase beide mal komplett vom Strom zu trennen und neu zu starten. 

Und es könnte natürlich auch entweder am TV, an der Swisscom Box oder auch in der Sonos App bei TV Wiedergabe aus Versehen der Nachtmodus/ Dynamikabsenker oder wie auch immer genannt aktiviert sein. 
Grüße,

Ralf

Original anzeigen

5 Antworten

Benutzerebene 7
Abzeichen +3

@oli1

Hallo…

Swisscom dürfte ja über eine externe Settop Box laufen, oder!? 
Bei solchen Gerätekombinationen, wo ein externer Receiver am TV hängt, wird der Pegel des Eingangssignals oft nicht nur durch den Ausgabepegel des TV sondern auch durch den aktuell mit der Fernbedienung der Settop Box für sie eingestellten Pegel mitbestimmt. 
Wenn letztendlich per Sonos die Lautstärke für TV geregelt werden soll, sollte an der Swisscom Box also die Lautstärke dauerhaft im Max Bereich liegen. 
Kann es daher also evtl. sein, dass die Lautstärke der Swisscom Box aus Versehen runtergeregelt wurde?

Wenn nicht, wären ggf. hardwareseitig noch hilfreich, mal die Kabelverbindung vom TV zur Playbase zu prüfen und TV und Playbase beide mal komplett vom Strom zu trennen und neu zu starten. 

Und es könnte natürlich auch entweder am TV, an der Swisscom Box oder auch in der Sonos App bei TV Wiedergabe aus Versehen der Nachtmodus/ Dynamikabsenker oder wie auch immer genannt aktiviert sein. 
Grüße,

Ralf

Abzeichen

Schaue das heute mal an danke für deine Hilfe 

Benutzerebene 7
Abzeichen +3

Schaue das heute mal an danke für deine Hilfe 

Viel Erfolg und berichte mal, ob was geholfen hat. 

Abzeichen

Tip top hat geholfen.

ein mal die Steck Verbindung ein aus gesteckt und lief wieder wie am Schnürchen 

 

danke 🙏🏻 

Benutzerebene 7
Abzeichen +3

Tip top hat geholfen.

ein mal die Steck Verbindung ein aus gesteckt und lief wieder wie am Schnürchen 

 

danke 🙏🏻 

Super… Danke für dein Feedback. 

Antworten