Frage

Sonos App über mein System kein Audioeingang?


Abzeichen

Hallo Community,

 

 

durch Zufall habe ich soeben entdeckt, dass in der Sonos-App unter “über mein System” bei der Beam das Feld “Audioeingang” leer ist..siehe Screenshot..

Weiß jemand, ob das normal ist oder sollte etwas daneben stehen?

 

Ps: an der Qualität des Sonos Setups hat sich nicht geändert. Filme auf Netflix oder Amazon sind unmöglich anzusehen, da Dialoge viel zu leise, Action-Szenen viel zu laut - wie Immer das gleiche Problem,

Vielen Dank im Voraus!

 

 


5 Antworten

Benutzerebene 7
Abzeichen +3

Naja, kurios ist eher, dass die Beam gar keinen Audioeingang hat (für Plattenspieler oder CD-Spieler oder so). Ich lebe noch in der guten, alten App-Welt: und da steht selbst beim Amp (der einen Eingang hat) auch nix, wenn nix daran angeschlossen ist. Denke, das ist eher so eine Standard-Matrix, die sa in den Infos erscheint. Ohne Bedeutung.  Dirk

Benutzerebene 6
Abzeichen +3

Naja, kurios ist eher, dass die Beam gar keinen Audioeingang hat (für Plattenspieler oder CD-Spieler oder so). Ich lebe noch in der guten, alten App-Welt: und da steht selbst beim Amp (der einen Eingang hat) auch nix, wenn nix daran angeschlossen ist. Denke, das ist eher so eine Standard-Matrix, die sa in den Infos erscheint. Ohne Bedeutung.  Dirk

Natürlich hat die Beam einen Audioeingang. Nennt sich HDMI bzw. ist dort inkludiert. Mittels Adapter kann man auch ein optisches Audiokabel an die Beam anschließen.

Benutzerebene 6
Abzeichen +3

@Magnum79 
Was steht denn dort, wenn du ein TV-Signal mit Ton laufen hast?

Bei mit wird dann folgendes angezeigt:
 

 

Benutzerebene 7
Abzeichen +3

@Han Mohlo hat recht. Ist bei mir auch so. Da sollte also das anliegende TV-Audio Signal zu erkennen sein ... wenn eines anliegt 🙃

Abzeichen

Hallo Leute,

 

also wenn ich den Fernseher anhabe, ob TV oder Netflix, wird bei mir exakt das angezeigt, was ich als Screenshot angegeben habe..bei mir steht auch nicht “Status: verbunden”.

Interessant ist jedoch, dass sowohl die Beam, als auch die Rearspeaker und der Sub mit der App einwandfrei funktionieren..

Da ich in diesem Feld ein Amateur bin, frage ich mich, ob in den Einstellungen alles passt oder ich evtl einen Fehler habe bze gemacht habe..

Antworten