Jede Woche vom Stromnetz trennen und wieder verbinden?

  • 29 January 2024
  • 3 Antworten
  • 101 Ansichten

Jeweils nach einer Woche wird die LED vorne grün und es kommt kein Ton mehr aus der Sonos Ray.  Dann muss die Stromversorgung inklusive Swisscom Box jeweils für 1 Minute ausgesteckt werden und wieder einstecken , und es funktioniert wieder alles bestens. 
Eine Woche später wiederholt sich das Ganze und dies jetzt seit Weihnachten 23 , das nervt.

Habt ihr das auch ?
gruss 


3 Antworten

Benutzerebene 4
Abzeichen +3

Hallo@Mechaniker,

 

erst einmal herzlich Willkommen in der Community.

Wenn die LED dauerhaft grün wird ist die Ray Stumm geschaltet.

Verschwindet die Ray denn auch aus der Sonos App?

 

Viele Grüße

Sven

Hallo Sven, danke für deine Nachricht.

Die LED ist dann immer wieder grün und weiss abwechselnd, aber der Ton bleibt weg. Danach muss ich jeweils beim TV-GERÄT umschalten auf ( nicht Audio Ausgabe ) sonst höre ich nichts, bis ich das ganze vom Stromnetz getrennt habe und nach einer Pause wieder einstecke. Dann funktioniert alles wieder einwandfrei. 
währendessen ist das Tablet wo ich die App geladen habe in der Küche und niemand arbeitet daran. 
 

Gruss Mechaniker

Benutzerebene 3
Abzeichen +4

Hi @Mechaniker 

 

melde Dich doch bitte einmal im Support - wenn Du kein Ton auf deiner Ray hast - erstelle eine Diagnose (Systemdiagnose absenden | Sonos) damit wir da mal genauer nachschauen können. 

Contact Sonos Support | Sonos

Gruß 

Stefan 

Antworten