Beantwortet

HDMI arc LG TV funktioniert nicht


Abzeichen
Hilfe,
mein Sonos Beam System mit zwei Play:1 Lautsprechern funktioniert plötzlich nicht mehr an meinem LG TV
icon

Beste Antwort von Superschlumpf 26 July 2019, 16:00

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

12 Antworten

Benutzerebene 7
Abzeichen +3
Hilfe,
mein Sonos Beam System mit zwei Play:1 Lautsprechern funktioniert plötzlich nicht mehr an meinem LG TV

Etwas detaillierter müsstest du das Problem schon beschreiben.
WAS funktioniert genau nicht? Nur Ton vom TV oder auch Musik-Streaming?
WIE betreibst du dein Sonossystem? Wlan, oder ist ein Gerät per Lankabel angebunden.

Am besten erstellst du eine Diagnose und teilst die Nummer hier mit.
Anleitung für Diagnose... siehe meine Signatur.
Abzeichen
Hallo,
zu deinen Fragen:
1) Der Ton des TV funktioniert nicht. Streaming funktioniert
2) das Sonos System wird über LAN betrieben.

Diagnose wird sofort erstellt...
vielen Dank für den Support
Abzeichen
Die Diagnosenummer lautet:
924949597
Benutzerebene 7
Abzeichen +3
Die Diagnosenummer lautet:
924949597

Diagnose ist schonmal der beste erste Schritt...
Imo sieht es nach einem CEC Kommunikations-Problem aus.
Du könntest mal folgende Vorgehensweise versuchen...
  • In den Einstellungen des TV die „Simplink“ Funktion (so nennt LG die CEC Funktion) ausschalten.
  • Den TV ausschalten und das HDMI Kabel von der Beam am TV trennen.
  • Den TV wieder einschalten und „Simplink“ wieder aktivieren.
  • Dann das HDMI Kabel wieder am ARC Port anschließen.
Dadurch sollte die CEC Verbindung der Geräte neu erstellt werden.

Gruß,
Ralf
Benutzerebene 6
Abzeichen +3
Hallo,

ich würde erst einmal auf den TV tippen, da die Beam nicht richtig mit dem TV kommunizieren kann.
Die Schritte von Ralf sollten erst einmal ausprobiert werden.

Gruß,
Daniel
Abzeichen
Hallo,
vielen Dank es hat geklappt!
Benutzerebene 7
Abzeichen +3
Hallo,
vielen Dank es hat geklappt!

Super... das freut mich!

Hallo zusammen, 

 

ich habe leider genau das gleiche Problem. Beam + Sub sind eingerichtet. Auf Netflix oder Amazon läuft alles. Aber beim TV kein Ton. 
Habe Ralfs Tipps schon probiert und klappt leider noch immer nicht. 
Diagnose Nummer ist 1561704981

 

tipps?

 

Grüße, 

Benutzerebene 7
Abzeichen +3

Hallo zusammen, 

 

ich habe leider genau das gleiche Problem. Beam + Sub sind eingerichtet. Auf Netflix oder Amazon läuft alles. Aber beim TV kein Ton. 
Habe Ralfs Tipps schon probiert und klappt leider noch immer nicht. 
Diagnose Nummer ist 1561704981

 

tipps?

 

Grüße, 

Beam u. TV sind per HDMI ARC verbunden?

Amazon und Netflix werden über Apps des TV abgespielt?

TV Sender kommen vom internen Tuner des TV oder von einem externen Receiver?

Halllo, 

 

bei mir hatte die Verbindung funktionert, heute plötzlich kein Ton mehr und Sonos bekommt keine Verbdinung über AR. Obige Lösungen habe ich erfolglos versucht - was kann da sein, Anschluss plötzlich defekt?

Habe auch mal Diagnose gemacht: 272450787

Kann jemand helfen?

Danke!

Benutzerebene 7
Abzeichen +3

@Daniel_31 

Wende dich mal am besten per Chat oder Telefon an den Support. Diagnosen werden nur noch auf diesen Wegen ausgewertet. 
Gruß,

Ralf

danke!