Beantwortet

Darstellungsproblem


Abzeichen +1

Aktuell habe ich das Problem das unter Windows 10 Menueeinträge ‘verschwinden’. Beim Überfahren aber wieder angezeigt werden. Bei den ‘Räumen’ die Ansicht wechselt, Titel und Interpreten ‘verschwinden’ und wieder angezeigt werden, wenn man wieder drüberfährt. Das Problem habe ich nur in der Sonos Applikation. Hab sie bereits deinstalliert und neu installiert, keine Änderung. Hat jemand eine Idee??

 

icon

Beste Antwort von Superschlumpf 25 July 2021, 16:49

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

4 Antworten

Benutzerebene 7
Abzeichen +3

@Pet62 

Es könnte sich evtl. um einen Bug handeln… 

Im folgenden Thread wird ein ähnliches oder sogar das gleiche Problem beschrieben. 
 

Ich werde das mal an @Nils S weitergeben. 

Abzeichen +1

Danke, vorab. Ich verwende eine Grafikkarte Radeon RX580 von MSI , Treiber habe ich aktalisiert, hat nichts gebracht. Aber der verlinkte Tread deckt sich genau mit dem Verhalten auf meinem Rechner. Bis vor kurzem hat noch alles tadellos funktioniert (bis vor 2 - 3 Wochen).

Als Anitvirensoftware läuft Kaspersky, aber das dürfte mit den Darstellungsproblemen wohl kaum zusammenhängen.

Mal sehen, das sieht verdammt nach einem Bug aus.

Benutzerebene 7
Abzeichen +3

@Pet62 

Habe es weitergeleitet und @Nils S kümmert sich drum. 

Benutzerebene 6
Abzeichen +3

@Pet62 @Superschlumpf 

Hallo zusammen und willkommen in der Community,

danke fürs Aufmerksam machen. Wir sollten eure Meldungen im ersten Thread zusammenfassen. Ich werde es dort noch mal wiedergeben.

Daher schließe ich hier und am besten machen wir dann im anderen Thread weiter:

 

 

Liebe Grüße

Nils