Beantwortet

Sonos one: Alexa deaktiviert nach Stromunterbrechung

  • 29 Januar 2021
  • 3 Antworten
  • 46 Ansichten

Hallo zusammen,

ich muss leider regelmäßig die Stromzufuhr bei einer Sonos One unterbrechen. Grundsätzlich kein Problem, wenn nicht danach jedes Mal Alexa deaktiviert wäre (Status LED leuchtet nicht, keine Reaktion auf Ansprache). Es funktioniert erst wieder, wenn ich in der Sonos-App unter Einstellungen/System/One/Sprache kurz auf eine andere Sprache und dann wieder zurück auf Deutsch wechsle.

Gibt es einen Tipp oder ist es ein Fehler? Alle Updates sind installiert.

Danke für die Hilfe!

Viele Grüße Daniel

icon

Beste Antwort von Superschlumpf 29 Januar 2021, 09:17

@DanielLG 

Normal ist das nicht... 

Ich würde Alexa mal komplett als Sprachassistent entfernen und neu einrichten. 
In der Alexa App den Sonos Skill ebenfalls neu einrichten. 
Gruß,

Ralf

Original anzeigen

3 Antworten

Benutzerebene 7
Abzeichen +3

@DanielLG 

Normal ist das nicht... 

Ich würde Alexa mal komplett als Sprachassistent entfernen und neu einrichten. 
In der Alexa App den Sonos Skill ebenfalls neu einrichten. 
Gruß,

Ralf

@Superschlumpf 

Vielen Dank, das hat geholfen! Hätte mich auch gewundert, wenn das nicht funktionieren würde…

VG*
Daniel

Benutzerebene 7
Abzeichen +3

@Superschlumpf

Vielen Dank, das hat geholfen! Hätte mich auch gewundert, wenn das nicht funktionieren würde…

VG*
Daniel

Vielen Dank für deine Rückmeldung und schön, dass es nun funktioniert. 

Antworten