Beantwortet

Probleme mit verschieden Gruppen und Quellen - Keine Gruppe bei Autoplay

  • 16 February 2022
  • 5 Antworten
  • 189 Ansichten

Abzeichen +1

Hallo, ich hoffe es hat für mich jemand noch einen Lösungsansatz, denn ich bin mit meinem Latein am Ende.

Ich betreibe drei Play:1 und eine Playbar.

Produkte Wohnzimmer:

Zwei Play:1 sind mit der Playbar als Surround Speaker in der SonosApp unter Wohnzimmer zusammen gefasst. NUR diese Gruppe soll, sobald der Fernseher eingeschaltet wird (Verkabelung vorhanden und funktioniert) den Ton des Fernsehers abspielen.

Produkte Esszimmer:

Der übrige Play:1
In Verbindung mit Amazon Echo sollen alle sprachgesteuerten gestarteten Audioinhate (Radio oder Amazon Musik) im Wohnzimmer und im Esszimmer abgespielt werden.
 

Mein Problem ist:
der Play:1 im Esszimmer ist immer aktiv oder halt nicht, je nachdem ob er vorher eingeschaltet war oder nicht. Dabei ist auch egal, ob über den Echo etwas abgespielt wird, oder über die Playbar. In der AlexaApp sind Wohnzimmer und Esszimmer einem Raum bzw einer Gruppe zugeordnet. Angehakt ist, das Musik immer über die ausgewählten Lautsprecher ausgegeben wird. (Also der Sprachbefehl: “spiel Musik” ist ausreichend.

Wenn der Lautsprecher an ist und ich beende die Wiedergabe und starte wieder eine, ist der Lautsprecher wieder/ weiterhin an. Schalte ich diesen aus (z.B. über die App) ist er, egal welcher Quelle auch weiterhin aus.

Was kann ich tun?

Vielen Dank im Voraus!

icon

Beste Antwort von to-fu 24 February 2022, 14:01

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

5 Antworten

Benutzerebene 2
Abzeichen +2

Zwei Play:1 sind mit der Playbar als Surround Speaker in der SonosApp unter Wohnzimmer zusammen gefasst. NUR diese Gruppe soll, sobald der Fernseher eingeschaltet wird (Verkabelung vorhanden und funktioniert) den Ton des Fernsehers abspielen.

 

Wenn Du in der App in die Einstellungen - System - Wohnzimmer gehst findest Du weiter unten den Punkt “Keine Gruppe bei Autoplay”, diesen deaktiviere mal, dann sollte Esszimmer still bleiben.

 

Abzeichen +1

Vielen Dank für die Antwort. Leider ist das aber nicht die Lösung. Keine Gruppe bei Autoplay ist bereits deaktiviert gewesen.

Gibt es vielleicht noch eine andere Möglichkeit?

Bin auch der Meinung es hätte Anfangs funktioniert. Kann es vielleicht damit zusammenhängen, dass mein jüngster daran gefallen gefunden hat eine Zeitlang an der Playbar irgendwelche Tasten zu drücken?

Macht er in letzter Zeit nicht mehr, aber vielleicht hat er da etwas verstellt?

Benutzerebene 6
Abzeichen +3

Produkte Wohnzimmer:

Zwei Play:1 sind mit der Playbar als Surround Speaker in der SonosApp unter Wohnzimmer zusammen gefasst. NUR diese Gruppe soll, sobald der Fernseher eingeschaltet wird (Verkabelung vorhanden und funktioniert) den Ton des Fernsehers abspielen.

 

Vielen Dank für die Antwort. Leider ist das aber nicht die Lösung. Keine Gruppe bei Autoplay ist bereits deaktiviert gewesen.

 

Hallo @to-fu 

wenn du “Keine Gruppe bei Autoplay” möchtest, dann muss dieser Punkt aktiviert bleiben. Kannst du es bitte einmal einschalten und schauen, ob es daran lag?

 

Klappt es noch nicht? Melde dich am besten einmal beim Support via Chat oder Telefon. 

Kontakt hier: https://support.sonos.com/s/contact

 

Gruß

Nils

Abzeichen +1

wenn du “Keine Gruppe bei Autoplay” möchtest, dann muss dieser Punkt aktiviert bleiben. Kannst du es bitte einmal einschalten und schauen, ob es daran lag?

 

Das scheint nun zu funktionieren. Die Option ist vielleicht etwas missverständlich ausgedrückt.

@Nils S,Vielen Dank für den Hinweis:exclamation:

@Anna Log, Vielen Dank auch an dich, für die richtige Idee:exclamation:

Benutzerebene 6
Abzeichen +3

 @to-fu Danke für die Rückmeldung, schön, dass es nun wieder funktioniert :)

 

Die Option ist vielleicht etwas missverständlich ausgedrückt.

 

Ja finde ich auch und stimme dir zu. Ich nehme dein Feedback mal so auf und leite einen Verbesserungsvorschlag intern weiter.