Frage

Move lässt sich nicht in eine Gruppe einfügen


Abzeichen +1

Moin Leute,

ich habe hier einige Probleme mit der neuen verschlimmbesserten App von Sonos. Wie der Titel schon sagt kann ich meinen Move nicht in eine Gruppe einfügen. Alle anderen Player funktionieren.  Einzelnd bedienen klappt beim Move. Auswählen zur Gruppierung klappt auch, er macht es dann aber nicht.

Wer kann helfen?


8 Antworten

Abzeichen +1

🤔 … und eine Lautlos Taste scheint es auch nicht mehr zu geben.

Kann meine Move auch nicht anmelden/ personalisieren.

Der Rest funktioniert. 

Bin bei dem Preis für die Box mittlerweile auch stinke sauer,

absolutes no go…

Abzeichen

Hallo Dolt,

ich habe auch das Problem was du beschreibst. Nachdem ich mir eine Move 1 gekauft und sie in mein bestehendes System eingebunden habe, funktioniert sie nicht in einer Gruppe. Einzeln ausgewählt spielt sie Musik ab.

Problem:
Die Box wird angezeigt, Gruppe kann ausgewählt werden und anschließend kommt die Fehlermeldung “Eine Verbindung ist leider nicht möglich. Bitte versuche es später erneut”.

Hast du schon eine Lösung für das Problem gefunden?


Viele Grüße
Joe

Abzeichen

Nach einem Gespräch mit dem Support, hat sich das Problem erledigt. Ein System-Update (unter Einstellungen) und erweiterter Neustart (30Sekunden Powertaste drücken) war bei mir die Lösung.

Ggf. hilft die Lösung bei dir auch.

Viele Grüße
Joe

 

 

Abzeichen +1

Ich für meinen Teil habe auf allen Geräten die alte App installiert.

Die neue App ist eine absolute Zumutung und eine Frechheit im Bezug auf die eigenen Ansprüche der Fa. Sonos.

Hallo Dolt,

ich habe auch das Problem was du beschreibst. Nachdem ich mir eine Move 1 gekauft und sie in mein bestehendes System eingebunden habe, funktioniert sie nicht in einer Gruppe. Einzeln ausgewählt spielt sie Musik ab.

Problem:
Die Box wird angezeigt, Gruppe kann ausgewählt werden und anschließend kommt die Fehlermeldung “Eine Verbindung ist leider nicht möglich. Bitte versuche es später erneut”.

Hast du schon eine Lösung für das Problem gefunden?


Viele Grüße
Joe

Hallo zusammen,

super Beschreibung! Genau das Problem mit der gleichen Fehlermeldung haben wir auch.
Wäre wirklich super, wenn jemand helfen könnte.

Viele Grüße

Britta

Abzeichen

Hallo Dolt,

ich habe auch das Problem was du beschreibst. Nachdem ich mir eine Move 1 gekauft und sie in mein bestehendes System eingebunden habe, funktioniert sie nicht in einer Gruppe. Einzeln ausgewählt spielt sie Musik ab.

Problem:
Die Box wird angezeigt, Gruppe kann ausgewählt werden und anschließend kommt die Fehlermeldung “Eine Verbindung ist leider nicht möglich. Bitte versuche es später erneut”.

Hast du schon eine Lösung für das Problem gefunden?


Viele Grüße
Joe

Hallo zusammen,

super Beschreibung! Genau das Problem mit der gleichen Fehlermeldung haben wir auch.
Wäre wirklich super, wenn jemand helfen könnte.

Viele Grüße

Britta

Moin Britta,

versuche doch einmal folgendes:

  • Update dein System: Einstellungen → Verwalten → System-Update 
  • Wenn die Box an ist (5sek. Power-Taste drücken (bis ein Sound kommt), dann ist die Box aus
  • Anschließend 30sek. die Power-Taste drücken
  • Bei mir hat sich dann die Box resettet und kann danach normal gestartet werden

Bei mir hat es dann funktioniert.

Viele Grüße
Joe

Hallo Dolt,

ich habe auch das Problem was du beschreibst. Nachdem ich mir eine Move 1 gekauft und sie in mein bestehendes System eingebunden habe, funktioniert sie nicht in einer Gruppe. Einzeln ausgewählt spielt sie Musik ab.

Problem:
Die Box wird angezeigt, Gruppe kann ausgewählt werden und anschließend kommt die Fehlermeldung “Eine Verbindung ist leider nicht möglich. Bitte versuche es später erneut”.

Hast du schon eine Lösung für das Problem gefunden?


Viele Grüße
Joe

Hallo zusammen,

super Beschreibung! Genau das Problem mit der gleichen Fehlermeldung haben wir auch.
Wäre wirklich super, wenn jemand helfen könnte.

Viele Grüße

Britta

Moin Britta,

versuche doch einmal folgendes:

  • Update dein System: Einstellungen → Verwalten → System-Update 
  • Wenn die Box an ist (5sek. Power-Taste drücken (bis ein Sound kommt), dann ist die Box aus
  • Anschließend 30sek. die Power-Taste drücken
  • Bei mir hat sich dann die Box resettet und kann danach normal gestartet werden

Bei mir hat es dann funktioniert.

Viele Grüße
Joe

Hallo Joe,

SUPER - vielen Dank! Das hat funktioniert - läuft alles wieder!

Viele Grüße
Britta

 

Antworten