Frage

SONOS Konto - System nicht aktuell


Abzeichen

Heute 11.8.2021 ist mir aufgefallen, dass die “System” mit der Übersicht nicht mehr mein SONOS Netz korrekt widerspiegel. Zur Info: Ich habe drei autarke SONOS-Netze. Es gilt für alle Netze.

Punkt 1: Bislang wurde für die Box immer angezeigt, ob diese Online ist., wenn diese Online ist. Keiner meiner 15 Boxen wird momentan als Online angezeigt. Obwohl diese Laufen.

Punkt 2: Die Boxen habe alle Namen, die ich nicht vergeben haben. Und die Namen der Boxen im SONOS Account stimmen nicht überein mit denen in der App. Das gilt bei S1 wie bei S2. So lautet z.B. der von mir vergebene Name “WZ-FL-1812” für “Wohnen Front Left ...” . Bis gestern/vorgestern war dies im SONOS-Konto identisch. Heute steht z.B der Name “AYANIA´S”. Deutet für mich auf den Boxennamen einen Vorbesitzers. Ich habe diese Box einem Tamilischen Bürger abgekauft. Andere Boxen analog. Mein Playbar heisst bei mir “WZ-Playbar”. Im SONOS Konto steht “Wohnzimmer”. Ich denke, es handelt sich um den Namen des Vorbesitzers.

Was hat SONOS geändert. Vordergründig hat sich auf heute meiner Meinung nach der SONOS Account Login verändert. Auch Alexa funktionert seit mindestens gestern 10.8.21 nicht mehr. Das wird ja im Status auch so ausgewiesen.

Da sieht man mal, was SONOS alles zu speichern scheint. Sieht so auch, als werde momentan aus deren Big-Data-Datenbank einfach mal ein falscher Satz gezogen und angezeigt. Also scheint die zeitliche Abgrenzung momentan nicht korrekt zu sein. Welcher Programmierer hat da geschlammt. Wie konnte das durch das Quality-Management/Test-Management durchrutschen.

Bin ich der Einzige, der dieses Problem hat?

 

 


0 Antworten

Hinterlasse den ersten Beitrag!

Antworten