Beantwortet

Bei Tv Wiedergabe zweite Gruppe versetzt

  • 16 March 2024
  • 1 Antwort
  • 68 Ansichten

Hallo,

ich komme einfach mal direkt zur Sache:

Ich habe mein System noch nicht lange und verwende die Beam zusammen mit zwei One SL als Rearspeaker und zwei Era 300 als seitliche Frontspeaker.

Gruppiert habe ich die Beam mit den zwei One als Stereopaar und die zwei Eras als Stereopaar. Ich lasse beide Gruppen zusammen laufen und das passt bei Musikwiedergabe super.

Bei Audio vom Tv laufen die zwei Eras aber zeitversetzt zur Beam und den Ones.

Kann ich das irgendwie korrigieren, sodass alles parallel läuft?

Vielen Dank für die Hilfe und ein schönes Wochenende

Lukas

icon

Beste Antwort von Superschlumpf 17 March 2024, 10:42

Original anzeigen

1 Antwort

Benutzerebene 7
Abzeichen +4

Hallo Lukas,

du wirfst die korrekten Begriffe etwas durcheinander. Ein „Raum“ ist bei Sonos immer eine bestimmte Konfiguration von Geräten. Das kann ein einzelner Lautsprecher, ein Stereopaar oder ein Surround Setup sein, ggf. jeweils mir Sub dazu. 
Die beiden OneSL sind also kein eigenes Stereopaar, sondern Rearspeaker als Teil des Raumes (Surround Setups) zusammen mit der Beam. Damit wäre dieser Raum bis auf einen optionalen Sub auch voll, denn die Beam alleine beinhaltet den Center und die Frontlautsprecher. Deswegen können die beiden Eras auch nur als zweiter Raum (als Stereopaar) konfiguriert werden. 
 

Man kann, falls es einem gefällt und nicht stört, dass bei Surround Audio die exakte Kanaltrennung verlorengeht, auch das Stereopaar per Gruppierung im TV Modus mitspielen lassen. Da hier aber im Gegensatz zum Musikmodus Prio auf Synchronität zum Bild liegt, hängt der zweite Raum mindestens 75ms hinterher.

Wenn der zweite „Raum“ in einem anderen Zimmer als Lautsprecher genutzt wird, fällt das quasi nicht auf. In ein und dem gleichen physikalischen Raum jedoch schon

Man kann das ausgleichen, indem man in den Einstellungen des Surround Setups beim Punkt “TV Dialogsynchronisierung“ den Wert (1 bis 5 möglich) erhöht. Ich habe mit „3“ gute Ergebnisse. Das lässt den Ton zwar insgesamt zum Bild etwas „warten“, aber ein wirklich wahrnehmbarer Verzug zum Bild tritt dabei imo nicht auf. 
 

Antworten