Beantwortet

Move-Akku LED blinkt bei 75% Restkapazität


Abzeichen

Hallo liebe Sonos-Community,

seit einigen Wochen bin ich Besitzer eines Sonos Move. Heute habe ich bei diesem ein seltsames Verhalten festgestellt.

Ich hatte den Move die Nacht über nicht auf der Ladestation. Als ich ihn am Morgen wieder in die Station stellen wollte, stellte ich fest, dass die Akku-LED durchgehend geblinkt hat. Laut Sonos-App hatte der Move aber noch 75% Restkapazität, und er hat auch ohne Probleme Musik wiedergegeben.

Hat schon mal jemand dieses Verhalten festgestellt? Kann die Akkuanzeige in der App so daneben liegen, dass der Akku tatsächlich eigentlich fast leer war?

Vielen Dank für die Hilfe,

Stephan

icon

Beste Antwort von Nils S 15 December 2020, 15:26

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

13 Antworten

Benutzerebene 6
Abzeichen +3

Hallo liebe Sonos-Community,

seit einigen Wochen bin ich Besitzer eines Sonos Move. Heute habe ich bei diesem ein seltsames Verhalten festgestellt.

Ich hatte den Move die Nacht über nicht auf der Ladestation. Als ich ihn am Morgen wieder in die Station stellen wollte, stellte ich fest, dass die Akku-LED durchgehend geblinkt hat. Laut Sonos-App hatte der Move aber noch 75% Restkapazität, und er hat auch ohne Probleme Musik wiedergegeben.

Hat schon mal jemand dieses Verhalten festgestellt? Kann die Akkuanzeige in der App so daneben liegen, dass der Akku tatsächlich eigentlich fast leer war?

Vielen Dank für die Hilfe,

Stephan

 

Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.

Wir schauen uns das gerne an.

 

Gruß,

Daniel

Abzeichen

Hallo Daniel,

okay, ich versuche, das Problem noch mal zu reproduzieren und schicke dann die Diagnose, sobald das geklappt hat.

Viele Grüße,

Stephan

Benutzerebene 6
Abzeichen +3

Hallo Daniel,

okay, ich versuche, das Problem noch mal zu reproduzieren und schicke dann die Diagnose, sobald das geklappt hat.

Viele Grüße,

Stephan

 

Machen wir so. :relaxed:

Abzeichen

Hallo zusammen, ich habe das gleiche Problem festgestellt (Akkuleuchte blinkt dauerhaft obwohl ich 51% Akku noch habe. Musik wird auch gespielt) . Ich bin mal so frech und docke an Kickermeisters Betrag an.

@ Dianiel K: Meine Diagnose-Bestätigungs-Nr. ist: 162534117

Danke vorab und Gruß, Thomas

Abzeichen

Na da bin ich jetzt ja mal gespannt, ob man was herausbekommt...

Abzeichen

@Kickermeister was ist seit dem bei dir passiert? hast du deine Disganose-Daten an Sonos weitergegeben? was kam zurück? hast du das Problem immer noch?
Gruß, Thomas

Abzeichen

Ich konnte das Problem noch nicht wieder nachstellen. Habe den Move zwar regelmäßig auch länger im Einsatz, so dass der Akku auch mal bei 30% war, aber das Blinken habe ich bis jetzt noch nicht wieder feststellen können. Insofern gibt es von mir auch noch keine Diagnosedaten.

Benutzerebene 6
Abzeichen +3

Hallo zusammen, ich habe das gleiche Problem festgestellt (Akkuleuchte blinkt dauerhaft obwohl ich 51% Akku noch habe. Musik wird auch gespielt) . Ich bin mal so frech und docke an Kickermeisters Betrag an.

@ Dianiel K: Meine Diagnose-Bestätigungs-Nr. ist: 162534117

Danke vorab und Gruß, Thomas

 

Hi, 

 

es scheint da ein Problem mit dem Akku zu geben.

Normalerweise steht in der Diagnose immer, ob der Move die Batterie nutzt oder geladen wird.#

Bei 53% steht der Status “Unknown”. 

Ich lasse das noch einmal von einem Spezialisten kontrollieren und melde mich.

 

Gruß,

Daniel

Abzeichen

Danke Daniel,

zum Zeitpunkt meiner Diagnose war die Move definitiv nicht auf der Ladestation. Irgendwann habe ich sie geladen - dann war das Blinken weg. Seit 1-2h wieder weg von der Ladestation und bis jetzt ist alles ok. Falls das nochmal auftaucht mache ich eine neue Diagnose und melde mich wieder.

 

Gruß, Thomas

Benutzerebene 6
Abzeichen +3

Danke Daniel,

zum Zeitpunkt meiner Diagnose war die Move definitiv nicht auf der Ladestation. Irgendwann habe ich sie geladen - dann war das Blinken weg. Seit 1-2h wieder weg von der Ladestation und bis jetzt ist alles ok. Falls das nochmal auftaucht mache ich eine neue Diagnose und melde mich wieder.

 

Gruß, Thomas

Hallo @Thomas Fried 

 

in Ordnung.

 

Gruß,

Daniel

Hallo zusammen,

Ich bin neu hier und habe auch die Produkte gerade erst gekauft. An der Move habe ich aber das gleiche Problem. Gibt es hier schon Ergebnisse zu dem Problem?

Bei mir blinkt die LED ebenfalls rot, laut App aber noch über 70% Akku und Musik läuft.

Danke

Gruß Sebastian

Benutzerebene 7
Abzeichen +3

Hallo zusammen,

Ich bin neu hier und habe auch die Produkte gerade erst gekauft. An der Move habe ich aber das gleiche Problem. Gibt es hier schon Ergebnisse zu dem Problem?

Bei mir blinkt die LED ebenfalls rot, laut App aber noch über 70% Akku und Musik läuft.

Danke

Gruß Sebastian

Wende dich am besten per Telefon an den Support. Der kann wie oben beschrieben anhand einer Diagnose mit dir abklären, ob es am Akku liegt, oder nur ein Softwareproblem vorliegt. 
Gruß,

Ralf

Benutzerebene 6
Abzeichen +3

Hallo zusammen,

Ich bin neu hier und habe auch die Produkte gerade erst gekauft. An der Move habe ich aber das gleiche Problem. Gibt es hier schon Ergebnisse zu dem Problem?

Bei mir blinkt die LED ebenfalls rot, laut App aber noch über 70% Akku und Musik läuft.

Danke

Gruß Sebastian

@Seb22 

Hey Sebastian,

bei Move schauen wir es uns am besten mit Diagnosen an, die hier im Forum nicht mehr bearbeitet werden. Wir können uns dann genau anschauen, ob sich das Gerät ordnungsgemäß verhält.

 

Ich habe einen Vorgang unter deiner E-Mail angelegt. Bitte nenne zu Beginn des Gespräches deine hier registriere E-Mail und erwähne, dass ein Vorgang erstellt wurde.

Kontaktmöglichkeiten hier.

 

Teile gerne auch hier, wie es bei dir weitergelaufen ist.

 

Liebe Grüße

Nils