Keine Ersatzteile mehr für Sonos 1 c

  • 10 April 2022
  • 6 Antworten
  • 137 Ansichten

Abzeichen

Ich habe vor 8 Jahren ein Sonos1 für über 20‘000 Franken gekauft,,, jetzt gibt es keine Ersatzteile mehr!!! Ich muss alles entsorgen: Sonos ist das Übelste was mir je passiert ist,,, hat jemand Rat ??

 


6 Antworten

Benutzerebene 3
Abzeichen +3

Hallo @Tschingel-Marcel,

 

erst einmal herzlich Willkommen in der Community.

Wir bieten allgemein keine Ersatzteile für unsere Lautsprecher an. Im Falle eines Defektes tauschen wir den Lautsprecher aus, wenn er nicht mehr in Garantie ist kannst du aber ein kostenpflichtiges Angebot bekommen.

Was für ein Lautsprecher ist denn defekt das du alles entsorgen musst?

 

Viele Grüße

Sven

Abzeichen

Guten Tag Sven 

ich brauche 3 Stück Sonos Connect AMP plus 3 Stück Sonos Connect. Kannst Du mir diese zustellen? So läuft die Anlage wieder, die Lautsprecher sind alle in Ordnung und neuwertig.

Freundliche Grüsse

Tschingel-Marcel 

 

Benutzerebene 3
Abzeichen +3

Hallo @Tschingel-Marcel,

 

sind die 6 denn defekt? Da du bei deinen Connect und Connect:AMP ja auch das TradeUp / Upgrade nicht genutzt hast, kann ich das auch gerne mal an unseren Verkauf weitergeben.

Die können dir da auch ein entsprechendes Angebot für Neuware erstellen. 

 

Viele Grüße

Sven

Benutzerebene 2
Abzeichen +2

Ist denn irgendwas defekt oder hast Du die S1/S2 Geschichte noch nicht ganz verstanden?

Abzeichen

Ja genau, die Connect sind defekt! Erzähl mir bitte die S1/S2 Geschichte. Ich habe jetzt eine Arroganz von Sonos sondergleichen festgestellt: Bin ich das falsch ?

Benutzerebene 2
Abzeichen +2

Sonos Produkte, die vor 2015 produziert wurden, sind aufgrund der Hardware nur S1 Software kompatibel. Das betrifft im wesentlichen aber nur die Play:5 Gen1, Connect, Connect:Amp und die  Bridge.

So kommt es häufig vor, dass User, die z.B. einen Connect von 2013 und 1 Play:1 besitzen, aus versehen ihr System auf S2 updaten und nun auf der Connect weiterhin S1 läuft während die Play:1 mit S2 weiterläuft. Viele sehen dann ihre Connect als deaktiviert oder defekt an. Sind sie aber nicht.

Solche System können problemlos mit S1 weiterlaufen.

Wenn Du jetzt hier gleich 6! defekte Connect/Connect Amps meldest, hört sich das erstmal schräg an.

Ruf den Support an, gibt dort ausführliche Infos, und die werden Dir weiterhelfen.

Lass Dir nicht jede Info aus der Nase ziehen, wenn Du möchtest, dass man Dir hier weiterhilft.

Antworten