Beantwortet

Sonos Beam& 2 Sonos One - Gleiche Töne auf allen Geräten

  • 25 Februar 2021
  • 1 Antwort
  • 36 Ansichten

Guten tag, ich habe da mal eine frage. Wir besitzen eine Sonos Beam und 2 Sonos One. Wir haben die Sonos Beam unter dem tv und jeweils links und rechts daneben eine Sonos One platziert. Bisher spielen die 2 Sonos lautsprecher hintergrund geräusche ab. Unser wunsch war es aber das die beiden lautsprecher die gleichen töne wiedergeben wie die sonos beam. Beim musik abspielen klappt dies aber halt nicht beim tv,netflix usw.

Jemand eine idee wie man das Einstellen kann?

Vielen dank im vorraus 

icon

Beste Antwort von Superschlumpf 25 Februar 2021, 22:20

@Pascal24

Aktuell sind alle drei Geräte in einem „Raum“ als Surround Setup konfiguriert.

Du musst die Ones als Rearspeaker aus dem Raum entfernen und sie anschließend als Stereopaar als separaten Raum einrichten. Dann kann jeder der beiden Räume (Beam oder Stereopaar) alleine oder beide zusammen als Gruppe synchron spielen. Die TV Fernbedienung steuert dann aber nur den Raum der Beam. Die Gruppe beider Räume muss bzgl. Lautstärke entweder über die Sonos App oder eine Smarthome Fernbe wie z. B. von Ikea gesteuert werden. 
Damit bei TV Ton und Gruppenwiedergabe über beide Räume kein Hall zu hören ist, bitte in den Raumeinstellungen der Beam die Option „TV-Dialogsynchronisierung“ auf 3 oder 4 einstellen. 
 

Grüße,

Ralf

Original anzeigen

1 Antwort

Benutzerebene 7
Abzeichen +3

@Pascal24

Aktuell sind alle drei Geräte in einem „Raum“ als Surround Setup konfiguriert.

Du musst die Ones als Rearspeaker aus dem Raum entfernen und sie anschließend als Stereopaar als separaten Raum einrichten. Dann kann jeder der beiden Räume (Beam oder Stereopaar) alleine oder beide zusammen als Gruppe synchron spielen. Die TV Fernbedienung steuert dann aber nur den Raum der Beam. Die Gruppe beider Räume muss bzgl. Lautstärke entweder über die Sonos App oder eine Smarthome Fernbe wie z. B. von Ikea gesteuert werden. 
Damit bei TV Ton und Gruppenwiedergabe über beide Räume kein Hall zu hören ist, bitte in den Raumeinstellungen der Beam die Option „TV-Dialogsynchronisierung“ auf 3 oder 4 einstellen. 
 

Grüße,

Ralf

Antworten