Beantwortet

Probleme Beam und Samsung TV

  • 21 November 2020
  • 2 Antworten
  • 43 Ansichten

Hallo zusammen,

ich gebe fast auf...das ist ein letzter Versuch. 
 

Ich habe einen Samsung Smart TV und eine Beam. Anschluss etc alles richtig. Auch HDMI schon getauscht. 
Die Beam geht in unregelmäßigen Abständen auf Stumm bzw hört man nichts für einge Sekunden. Dann kommt der Ton wieder. Dies passiert bei TV, Streaming und Internetmusik. Das können wenige Sekunden sein, aber auch mehrere. 
So dauert ein Film statt 120 Minuten, 150 Minuten weil ich immer zurückspulen muss. 
Kennt dieses Phänomen jemand und weiss eine Lösung?

icon

Beste Antwort von Greta A. 21 November 2020, 21:00

@Juergen0711, hier sollte abgeklärt werden, dass kein Defekt vorliegt. Der Support ist morgen per Chat zwischen 10:00-18:00 Uhr zu erreichen. Setze vorher bitte eine Diagnose ab und gib dem Mitarbeiter die Bestätigungsnummer durch.

System-Diagnosen senden

https://www.sonos.com/de-de/support

Original anzeigen

2 Antworten

@Juergen0711, hier sollte abgeklärt werden, dass kein Defekt vorliegt. Der Support ist morgen per Chat zwischen 10:00-18:00 Uhr zu erreichen. Setze vorher bitte eine Diagnose ab und gib dem Mitarbeiter die Bestätigungsnummer durch.

System-Diagnosen senden

https://www.sonos.com/de-de/support

Benutzerebene 1
Abzeichen +2

Hallo @Juergen0711, schön von Dir zu lesen.

​​​wie ​@Greta A. schon geschrieben hat, würde ich Dir auch raten, unseren Support zu kontaktieren um hier eine Diagnose auswerten zu lassen. 

Support via Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00).

System-Diagnosen senden

Grüße 

Stefan 

Antworten