Beantwortet

Move Ladestation Ladekontakte korrodiert?


Abzeichen +1

Hallo zusammen,

ich habe immer wieder Probleme mit meinem Move und der Ladestation. Oft lädt das Gerät nicht auf und entlädt sich, obwohl es in der Ladestation steht. Die Ladekontakte sind sowohl am Move als auch an der Ladestation geschwärzt. Ich habe sie mit Haushaltsreiniger behandelt, danach ging das Laden wieder. Nach kurzer Zeit (1-2 Wochen) wieder dasselbe. Die schwarzen Flecken auf den Ladekontakten (Korrosion?) gingen auch nicht wirklich weg. Hat jemand damit Erfahrung und eine Lösungsidee?

Gruß

icon

Beste Antwort von Superschlumpf 19 April 2022, 20:48

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

3 Antworten

Benutzerebene 7
Abzeichen +3

@User406013 

Das hört sich imo eindeutig nach einem Fall für den Support an. Rufe dort am besten mal an und kläre die weitere Vorgehensweise. Von eigenen Maßnahmen wie Reinigern etc. würde ich absehen, um den Anspruch auf Garantie nicht zu gefährden. 

Abzeichen +1

Für mich ist es aus beruflichen Gründen schwierig, den Support tagsüber zu kontaktieren. Gibt es keine Möglichkeit, den Support einfach per E-Mail/Formular außerhalb der normalen Bürozeiten zu kontaktieren? Auf der Webseite habe ich keine Möglichkeit gefunden:

https://support.sonos.com/s/contact?language=de

 

Benutzerebene 3
Abzeichen +3

Hallo @User406013,

 

einen E-Mail Support gibt es leider nicht. Der Support Chat ist aber auch an den Wochenenden und Feiertagen erreichbar.

 

Viele Grüße

Sven