Beantwortet

Sonos Move komplett ohne Funktion

  • 7 Oktober 2019
  • 7 Antworten
  • 671 Ansichten

Moin zusammen , hab den Move zuhause benutzt , komplett geladen und dann ins Wohnmobil gestellt. Dort stand er 3 Tage , nun sind wir unterwegs und das Teil ist komplett tot........keine Anzeige bei Ladung mit USB-C Kabel obwohl ich es zuhause ausprobiert habe , alle Tasten ohne Funktion. Jemand einen Tipp oder bleibt mir nur ein Umtausch ?
icon

Beste Antwort von Superschlumpf 2 Januar 2020, 22:26

Hi, 

Stehe vor dem selben Problem. Move im Urlaub, USB Ladegerät dabei, aber die Move reagiert absolut nicht mehr... 

Gab es hier noch weitere Entwicklungen oder ist wirklich die Ladestation die einzige Lösung? Wäre für ein mobiles Gerät recht unschön. (Bisher effektive Laufzeit ca. 4h..)

Grüße Rico 

USB C ist nicht gleich USB C…

Man muss ein USB C Netzteil verwenden, das den in der Bedienungsanleitung des Move genannten Spezifikationen entspricht. 
Diese sind…

USB-C PD-Leistung mit 45 W, 20 V/2,25 A

 

Gruß,

Ralf

Original anzeigen

7 Antworten

Benutzerebene 6
Abzeichen +3
Moin zusammen , hab den Move zuhause benutzt , komplett geladen und dann ins Wohnmobil gestellt. Dort stand er 3 Tage , nun sind wir unterwegs und das Teil ist komplett tot........keine Anzeige bei Ladung mit USB-C Kabel obwohl ich es zuhause ausprobiert habe , alle Tasten ohne Funktion. Jemand einen Tipp oder bleibt mir nur ein Umtausch ?

Hi,

hast du den Move auch schon mal in die Ladestation gestellt und getestet?

Gruß,
Daniel
Hi , nein die Ladestation hab ich zu Hause gelassen. Deshalb habe ich vorher ja im WoMo probiert ob das laden über den USB C Stecker funktioniert. Es hat funktioniert und jetzt eben geht nix mehr.
Gruss Axel
Abzeichen

Hi, 

Stehe vor dem selben Problem. Move im Urlaub, USB Ladegerät dabei, aber die Move reagiert absolut nicht mehr... 

Gab es hier noch weitere Entwicklungen oder ist wirklich die Ladestation die einzige Lösung? Wäre für ein mobiles Gerät recht unschön. (Bisher effektive Laufzeit ca. 4h..)

Grüße Rico 

Benutzerebene 1
Abzeichen

Kann nicht helfen schon traurig

Benutzerebene 7
Abzeichen +3

Hi, 

Stehe vor dem selben Problem. Move im Urlaub, USB Ladegerät dabei, aber die Move reagiert absolut nicht mehr... 

Gab es hier noch weitere Entwicklungen oder ist wirklich die Ladestation die einzige Lösung? Wäre für ein mobiles Gerät recht unschön. (Bisher effektive Laufzeit ca. 4h..)

Grüße Rico 

USB C ist nicht gleich USB C…

Man muss ein USB C Netzteil verwenden, das den in der Bedienungsanleitung des Move genannten Spezifikationen entspricht. 
Diese sind…

USB-C PD-Leistung mit 45 W, 20 V/2,25 A

 

Gruß,

Ralf

Abzeichen

Hallo Superschlumpf,

danke für die Info! In der Tat sollte man ab und an die Spezifikation lesen. Das es bei USB C solche Bandbreiten bezüglich der Leistungen gibt war mir einfach nicht klar… Asche auf mein Haupt.

 

Danke und Gruß 

Rico

Benutzerebene 7
Abzeichen +3

Hallo Superschlumpf,

danke für die Info! In der Tat sollte man ab und an die Spezifikation lesen. Das es bei USB C solche Bandbreiten bezüglich der Leistungen gibt war mir einfach nicht klar… Asche auf mein Haupt.

 

Danke und Gruß 

Rico

Kein Problem, dafür gibt es ja das Forum. :sunglasses:
Und bei USB C und dessen „Auswüchsen“ durchzublicken ist wahrlich nicht leicht. 
Gruß,

Ralf

Antworten