Beantwortet

Nutzungsdaten bei Sonos nicht korrekt

  • 30 Dezember 2019
  • 3 Antworten
  • 126 Ansichten

Benutzerebene 4
Abzeichen +3

Hallo,

mir ist aufgefallen, dass die von Sonos erhobenen Nutzerdaten seit 14 Tagen nicht mehr korrekt sind. 

In meiner wöchentlichen Übersicht sieht es so aus, als ob Donnerstag keine Nutzung stattgefunden hat. tatsächlich lief die Musik aber den ganzen Tag. 

In der Woche davor, war der Montag leer.

Außerdem stimmen die Registrierdaten der Komponenten nicht mehr. Vor kurzem stand dort noch das richtige Datum, bei mir beginnend in 2014. Inzwischen haben alle Komponenten ein Datum aus 2019.

 

Wenn ihr schon Daten erhebt, dann aber bitte korrekt :grinning:

 

Gruß

Bernhard

icon

Beste Antwort von Daniel K 30 Dezember 2019, 17:43

@Sven I

Bestätigungsnummer lautet: 1882154189.

Allerdings läuft bei mir alles problemlos

 

Gruß

Bernhard

 

Hallo Bernhard,

 

vielen Dank.

Wir geben das Feedback weiter.

 

Gruß,

Daniel

Original anzeigen

3 Antworten

Abzeichen +1

Hallo Bernhard,

Offensichtlich scheint es im Hintergrund ein technisches Problem zu geben, dass eine korrekte Anzeige der Nutzungsdaten verhindert.
Magst du uns noch eine Diagnose von deinem system schicken? Danke

 

Gruß

Sven

Benutzerebene 4
Abzeichen +3

@Sven I 

Bestätigungsnummer lautet: 1882154189.

Allerdings läuft bei mir alles problemlos

 

Gruß

Bernhard

Benutzerebene 6
Abzeichen +3

@Sven I

Bestätigungsnummer lautet: 1882154189.

Allerdings läuft bei mir alles problemlos

 

Gruß

Bernhard

 

Hallo Bernhard,

 

vielen Dank.

Wir geben das Feedback weiter.

 

Gruß,

Daniel

Antworten