Frage

Bass ?!

  • 13 November 2018
  • 9 Antworten
  • 184 Ansichten

Abzeichen
Hey Leute, habe ebek die sonos App gestartet und wieder direkt ein Update für meine Lautsprecher bekommen ( Playbase, Sub )
Das Ergebnis nach dem Update, ernüchternd... die Basslastigkeit der playbase ist weg, sie hört sich an wie ( übertrieben ) ein Aldi Radio 😕
Der Sub nach wie vor kräftig.
Habt ihr das selbe Gefühl oder es so wahrgenommen ?

Danke für Antworten,
Lg Eggi

9 Antworten

Benutzerebene 7
Abzeichen +3
Hi Eggi,
was für ein Update war das denn?.
Bei meinen letzten Updates konnte ich das nicht feststellen.
TRUEPLAY ausgeführt?
Wenn ja, mal ausschalten und oder neu ausführen.
Wenn nein, dann mal ausführen.
Eventuell sind deine EQ Einstellungen verändert? Bitte prüfen.
Gruß
Armin
Abzeichen
Hey danke für deine Antwort 🙂
Habe natürlich nicht drauf geachtet was für ein Update es war :P
Danke für deinen Tipp werde es mal überprüfen.
Poste ggf. einen Screenshot von "Über mein Sonos-System".
Abzeichen
Gute idee 🙂
Benutzerebene 7
Abzeichen +3
Sieht man nichts auffälliges.
Ich nehme an, dass der Controller auch 9.2 ist. Siehst du dann im oberen Teil von "Über mein Sonos".
Aber teste mal das TRUEPLAY erst.
Gruß
Armin
Abzeichen
Okay, habe eben unter Einstellungen mal geschaut aber nichts gefunden.
Wie finde ich das Trueplay denn ? 😃
Benutzerebene 7
Abzeichen +3
Guckst du:
https://support.sonos.com/s/article/3251?language=de
Abzeichen
Okay vielen Dank für die Hilfe, werde es mal ausprobieren.
Benutzerebene 4
Abzeichen +3
Mit dem Update wurde klanglich nichts geändert, aber wenn du den Sub mit der Playbase gekoppelt hast, gibt die Playbase selbst sehr Bass wieder, weil der Sub diesen Part übernimmt. Ich könnte mir vorstellen, dass dort irgendwo das Problem liegt. Wenn der Sub nicht erreichbar ist, fehlen die Bassanteile des Ton. Starte daher bitte Sub und Playbase einmal und teste danach erneut.

Antworten