Frage

Google Assistant reagiert spät auf der One

  • 21 October 2021
  • 1 Antwort
  • 58 Ansichten

Erstmal zu meinem System:

- Playbar

- Sub

- One

- One SL

Die Lautsprecher sind in einem Raum miteinander verbunden. 

Nun nutze ich gerne Google Assistent auf der One um mein Smart Home zu steuern und jetzt zu meinem Problem:

Die One scheint nach einer gewissen Zeit die Verbindung zum WLAN zu verlieren, aus Energiespargründen vermute ich jetzt mal, es dauert ungefähr 10 bis 15 Sekunden bis die One sich wieder mit dem WLAN verbindet nachdem ich einen Befehl mit "okay Google" gesagt habe, dementsprechend lange dauert es auch bis jetzt zum Beispiel das Licht angeht und das nervt :/

Was ich bisher probiert habe:

Sobald die One autark läuft oder als "Master" in einem System mit z.B. der One SL funktioniert alles tadellos.

Es funktioniert nur in Verbindung mit allen Lautsprechern wenn ich einen Ethernet Kabel von der One, direkt zum Router anschließe, das möchte ich aber ungerne, da ich es vermeiden möchte das man dort noch ein Kabel sieht.

---

Ist es irgendwie möglich die One anstatt der Playbar als "Master" laufen zu lassen oder den Energiesparmodus anzupassen  sodass diese die ganze Zeit im WLAN ist ? Komme da irgendwie nicht weiter und bitte um Hilfe. 

Vielen Dank schonmal :)


Dieser Beitrag ist geschlossen für weitere Beiträge

1 Antwort

Benutzerebene 6
Abzeichen +3

@SynoX

Hallo und willkommen in der Community,

das hört sich nicht so an, wie es laufen sollte. Das sollte normalerweise schneller klappen.

Bitte melde dich einmal telefonisch bei unserem Support.

 

Kontakt: Sonos Support

Support-Artikel: Google Assistant Befehle funktionieren nicht auf Sonos

 

Gruß

Nils