Beantwortet

Tastenbeleuchtung AMP - Verbesserungsvorschlag


Abzeichen +2

Hallo Zusammen,

ich hab mir einen Sonos AMP zugelegt und bin jetzt etwas verwirrt.

Auf den Fotos von der Sonos Webseite sind die Tasten für “Play/Pause”, “Forward” und “Return” beleuchtet. 

Bei meinem Gerät leuchtet nur die Status-LED. 

Ist mein AMP jetzt schon defekt, oder sind die Fotos geschönt und die Beleuchtung ist immer aus, oder das kann man einstellen (An/Aus wie die Status-LED).

 

Grüße aus München

icon

Beste Antwort von halsband 30 January 2021, 10:16

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

8 Antworten

Benutzerebene 3
Abzeichen +2

Wo bitte finden sich Fotos mit beleuchteten Tasten ?

Abzeichen +2

Zum Beispiel auf der Webseite… Einfach mal durchscrollen.

..und bitte einen andern Ton. Sonst wird das Halsband enger ;)

Benutzerebene 3
Abzeichen +2

Auch mein Foto war von der Webseite Roadie. Und auch auf Deinem Foto sieht man eine leuchtende LED und dagegen nur weiss markierte Tastenfelder. Natürlich kann man das gerne anders interpretieren, aber dann wären schön beleuchtete Tasten auch auf den echten Fotos in den dämmerigen Wohnbereichen hervorgehoben... und das ist nun gerade nicht so wie Du auf meinem Foto von der Werbeseite siehst. Zudem wird auch nicht damit geworben. Ich denke hier war Dein Wunsch Vater des Gedanken. Leider.

Abzeichen +2

Danke für die Antwort. „Gewünscht“ hab ich mir die Beleuchtung nicht. Wär toll gewesen, wenn sie da wäre. Mir ging’s nur um die Tatsache ob an meinem AMP alles funktioniert. Es wär ärgerlich wenn ein neues Gerät schon defekt ausgeliefert wird.

Benutzerebene 3
Abzeichen +2

Kurzantwort wäre dann also: Nein. Habe selber den Amp - und da leuchtet auch nur die Statusleuchte.

Mir persönlich leuchtet da übrigens immer noch zuviel. Denn selbst wenn ich die Status LED auf "aus" stelle, leuchtet sie strahlend grün wenn man die Lautstärke runter fährt bzw. "muted". Zusammen mit den Satelliten ist dann alles dauerhaft "schön" grün. Muss dann immer etwas Lautstärke raufsetzen, damit alles aus ist. Nervig. LED "aus" sollte imo dann auch AUS sein. Ansonsten: tolles Gerät.

Naja bevor man vergisst, dass man die Komponente stummgeschaltet hat und dann die große Panik “Hilfe, habe keinen Ton mehr, das Gerät ist hin” aufkommt … :slight_smile:

Benutzerebene 3
Abzeichen +2

Naja Greta ... ich sach' mal so: wenn ich nix höre, ist der nächste Reflex "lauter machen".

:laughing:

Benutzerebene 6
Abzeichen +3

@halsband @Roadie04 

Hallo zusammen, schön dass sich das schon geklärt hat.

 

Mir persönlich leuchtet da übrigens immer noch zuviel. Denn selbst wenn ich die Status LED auf "aus" stelle, leuchtet sie strahlend grün wenn man die Lautstärke runter fährt bzw. "muted". Zusammen mit den Satelliten ist dann alles dauerhaft "schön" grün. Muss dann immer etwas Lautstärke raufsetzen, damit alles aus ist. Nervig. LED "aus" sollte imo dann auch AUS sein. Ansonsten: tolles Gerät.

Gerne nehmen wir diesen Verbesserungsvorschlag auf.

 

Naja Greta ... ich sach' mal so: wenn ich nix höre, ist der nächste Reflex "lauter machen".

Das ist nicht bei jedem so :sweat_smile: .

Diese Funktion hilft uns aber auch manchmal ein Gerät zu identifizieren, wenn ein Kunde z. B. viele Geräte hat, kann man auch schnell gezielt ein Gerät grün leuchten lassen. Das kann je nach Setup auch deutlicher sein, als ein Lied auf einem Gerät abspielen.

 

Liebe Grüße

Nils