Beantwortet

Status vom Sonos Sub im Sonos Account unter System

  • 11 January 2020
  • 6 Antworten
  • 98 Ansichten

Benutzerebene 3
Abzeichen +3

Habe hier im Account unter Sytem meine angemeldeten Sonos Komponenten.

Bei der Beam und den Lautsprechern wird angezeigt das sie online sind.

Beim Sub ist das nicht! Habe ihn im 5.1 Verbund am laufen. App zeigt auch an

das er im Sonos-Net eingebunden ist(WM0).

Ist das normal das er hier im Account/System nicht anzeigt das er online ist?

icon

Beste Antwort von Superschlumpf 13 January 2020, 01:53

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

6 Antworten

Benutzerebene 7
Abzeichen +3

@Cologne

Ja, das ist völlig normal. Ist bei mir auch so. Liegt wahrscheinlich daran, dass der Sub nicht alleine als Raum betrieben werden kann, sondern nur mit mind. einem anderen Player zusammen.  
Gruß,

Ralf

Benutzerebene 3
Abzeichen +3

Vielen Dank für die Info!

Abzeichen +1

Wollte gerade das selbe posten. Gute dass ich diesen Beitrag dann noch gefunden habe. Etwas verwirrend ist das dennoch, dass der Sub nie als online gelistet ist. Da könnte Sonos vielleicht etwas nachbessern oder das besser erklären, finde ich.

 

Aber Danke für die Erklärung an @Superschlumpf .

 

(Nur um sicher zu gehen — sieht das bei euch dann auch so aus, dass alles online scheint, nur beim Sub steht nichts? Also so:

 

 

Benutzerebene 7
Abzeichen +3

@MILE089 

Guten Morgen…

Sieht bei mir exakt genau so aus. Beim Sub fehlt schlichtweg die Zeile „Status“. Ist normal so. 
Gruß,

Ralf

Abzeichen +1

Alles klar, Danke.

Benutzerebene 7
Abzeichen +3

Alles klar, Danke.

Nicht dafür… sehr gerne! ;-)