Beantwortet

Sonos System verabschiedet sich ständig aus dem Netzwerk


Abzeichen
Hallo zusammen,

ich bin am verzweifeln und meine Familie ist kurz mein geliebtes Sonos System (aktuell auch echt Zurecht) rauszuschmeissen.
Ich habe mehrere Boxen und alle mit einer Bridge verkoppelt. Dieses ging bisher auch immer sehr gut, allerdings seit mehreren Wochen haben wir nur noch Probleme.
Das System wird ständig vom Netzwerk nicht erkannt und immer wieder darf ich das Wlan System (Fritzbox. mit Anschluss an die Bridge) neu starten. Mehrmals am TAG!!!!
Ich habe schon einiges ausprobiert. Controller zurücksetzen, System (Boxen) neu eingerichtet, Bridge umgestellt, alle neuen Update installiert usw. Nichts hat geholfen. Habt ihr noch weitere Ideen?
icon

Beste Antwort von Daniel K 13 September 2018, 12:09

ouzunay schrieb:

Hallo zusammen,

ich bin am verzweifeln und meine Familie ist kurz mein geliebtes Sonos System (aktuell auch echt Zurecht) rauszuschmeissen.
Ich habe mehrere Boxen und alle mit einer Bridge verkoppelt. Dieses ging bisher auch immer sehr gut, allerdings seit mehreren Wochen haben wir nur noch Probleme.
Das System wird ständig vom Netzwerk nicht erkannt und immer wieder darf ich das Wlan System (Fritzbox. mit Anschluss an die Bridge) neu starten. Mehrmals am TAG!!!!
Ich habe schon einiges ausprobiert. Controller zurücksetzen, System (Boxen) neu eingerichtet, Bridge umgestellt, alle neuen Update installiert usw. Nichts hat geholfen. Habt ihr noch weitere Ideen?



Hi,

hast du schon einmal das Lan-Kabel zwischen Router und Bridge ausgetauscht?
Wenn das nichts bringt, dann schalte die Bridge mal aus und verkabel einen anderen Player.
So testest du, ob es nicht vielleicht an der Bridge liegt.

Gruß,
Daniel

Original anzeigen

6 Antworten

Benutzerebene 4
Abzeichen +3
ouzunay schrieb:

Hallo zusammen,

ich bin am verzweifeln und meine Familie ist kurz mein geliebtes Sonos System (aktuell auch echt Zurecht) rauszuschmeissen.
Ich habe mehrere Boxen und alle mit einer Bridge verkoppelt. Dieses ging bisher auch immer sehr gut, allerdings seit mehreren Wochen haben wir nur noch Probleme.
Das System wird ständig vom Netzwerk nicht erkannt und immer wieder darf ich das Wlan System (Fritzbox. mit Anschluss an die Bridge) neu starten. Mehrmals am TAG!!!!
Ich habe schon einiges ausprobiert. Controller zurücksetzen, System (Boxen) neu eingerichtet, Bridge umgestellt, alle neuen Update installiert usw. Nichts hat geholfen. Habt ihr noch weitere Ideen?



Hi,

hast du schon einmal das Lan-Kabel zwischen Router und Bridge ausgetauscht?
Wenn das nichts bringt, dann schalte die Bridge mal aus und verkabel einen anderen Player.
So testest du, ob es nicht vielleicht an der Bridge liegt.

Gruß,
Daniel
Abzeichen
Hallo Daniel,
Danke vorab für deinen Hinweis. Ich habe aktuell noch eine zweite Bridge zu Hause. Diese habe ich soeben ausgetauscht. Mal schauen was nun passiert. Melde mich.
Gruß
Oz
Abzeichen
toi toi toi, bisher läuft es stabil! Warten wir es weiter ab.
Benutzerebene 4
Abzeichen +3
ouzunay schrieb:

toi toi toi, bisher läuft es stabil! Warten wir es weiter ab.



Danke für die Rückmeldung.
Gib uns in einigen Tagen noch einmal ein Update.

Gruß,
Daniel
Abzeichen
Hallo Daniel, auch der Langzeittest ist bestanden. Das System läuft wieder stabil und alle sind glücklich. Danke für den Hinweis. Hätte nie vermutet das es daran liegen könnte. Vielen Dank Und Gruß Oguzhan
Benutzerebene 4
Abzeichen +3
ouzunay schrieb:

Hallo Daniel, auch der Langzeittest ist bestanden. Das System läuft wieder stabil und alle sind glücklich. Danke für den Hinweis. Hätte nie vermutet das es daran liegen könnte. Vielen Dank Und Gruß Oguzhan



Das sind doch super Neuigkeiten. :)

Cookie-Richtlinen

Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

Akzeptieren Cookie-Einstellungen