Beantwortet

Sonos Move schaltet sich ein und lässt sich nicht ausschalten


Abzeichen +1

Hallo zusammen, 

vor einiger Zeit hat sich mein Sonos Move automatisch eingeschaltet. 

Zuvor war dieser im WLAN Modus und komplett abgeschaltet (nicht im Standby). 

Der Move konnte nicht mehr abgeschaltet werden und die LED hat weiß geleuchtet - aber scheinbar auf voller Helligkeit. 

Da der Lautsprecher auch nach mehreren Stunden nicht mehr erreichbar war, sich auch nicht ausschalten ließ und der Lautsprecher oben an den Steuerelementen immer heißer wurde, habe ich den Akku ausgebaut. 

Als ich am folgenden Tag den Akku wieder eingebaut habe, hat sich das Problem wiederholt. Der Move ist nicht erreichbar, lässt sich nicht ausschalten und wird immer heißer. 

Auch nach weiteren Tagen immer wieder das gleiche Problem. 

 

Hat einer eine Idee oder muss ich den Move einschicken? 

 

icon

Beste Antwort von Ketro96 29 July 2021, 11:18

Original anzeigen

6 Antworten

Abzeichen +1

Hallo zusammen, 

kurze Info: ich habe den Support angeschrieben. 

Mein Move wird getauscht. Ich hoffe mal, dass das Problem nicht auch beim Neuen auftritt. Gerade die Wärmeentwicklung hatte mir echt Angst gemacht. Deshalb hatte ich auch den Akku entfernt, anstatt den Move einfach leer laufen zu lassen. 

Viele Grüße
Alex 

Benutzerebene 7
Abzeichen +3

@Ketro96 

Ja Alex, das wird in dem Fall wohl das Beste sein. 
Gib uns mal ne Rückmeldung, falls du weiterkommst. 
Viel Erfolg!

Ralf 

Abzeichen +1

Hey @Superschlumpf, Hey @Nils S 

danke euch für die schnellen Antworten. 

Ich habe die beiden Szenarien heute nochmal durchgespielt: 

  • Rücksetzen gemäß der Anleitung 
  • Neustart Erzwingen mit 30 sek. 

Leider immer noch das gleiche Ergebnis. Sobald der Move Strom hat, reagiert er nicht mehr und die LEDs Leuchten ganz hell: 

 

Ich werde mich dann mal an den Support wenden :) 

 

Viele Grüße

Alex 

Benutzerebene 7
Abzeichen +3

@Nils S 

Hey Cheffe… ;-) Danke für den Hinweis zum Move bzgl. 30 Sekunden. Wusste ich noch nicht. 

Benutzerebene 4
Abzeichen +3

 @Ketro96 

Hallo und willkommen in der Community,

das hört sich ja nicht so schön an. Bitte melde dich einmal bei uns telefonisch.

Kontakt: https://support.sonos.com/s/contact?language=de

 

@Superschlumpf Ausschalten/Neustarten erzwingen dauert bei Move ca. 30 Sekunden. Bei Roam 12-13.

  1. Entferne Move aus der Ladestation oder dem USB-C PD-Ladegerät.
  2. Halte die An/Aus-Taste 30 Sekunden lang gedrückt. Warte, nachdem du die Taste losgelassen hast noch mal 5 Sekunden.
  3. Setze Move korrekt ausgerichtet auf die Ladestation. Die Lade- und Statusanzeigeleuchte sollte aufleuchten. (Die Ladeanzeige leuchtet etwa 10 Sekunden lang orange und schaltet sich anschließend aus. Move wird weiterhin aufgeladen.)

 

Liebe Grüße

Nils

Benutzerebene 7
Abzeichen +3

@Ketro96

Du könntest imo höchstens noch versuchen, den Move einmal komplett zurückzusetzen, oder vorher die Powertaste einmal für ca. 13 Sekunden gedrückt zu halten. 
https://support.sonos.com/s/article/1096?language=de

Ansonsten sieht das imo stark nach einem Fall für den Support aus und du rufst am besten einmal dort an, wenn die beiden o. a. Maßnahmen nicht helfen. 
https://support.sonos.com/s/contact?language=de

 

Antworten