Frage

Nach Stromausfall defekt?


Hallo Zusammen :)

in meiner Reihenhaussiedlung gab es einen Stromausfall. Bei meinen Nachbarn hat dieser die Waschmaschine gekillt, bei mir im Haus einen Fernseher. Außerdem geben zwei Play1 bei mir keinen Ton mehr von sich :( Ich vermute diese sind ebenfalls durch Überspannung beschädigt worden.

Wenn ich das Kabel in die Steckdose stecke passiert nichts. Auch nicht, wenn ich dabei den Reset probiere. Bei den Playern, die noch funktionieren, kommt recht fix ein weißes blinken der Statusleuchte. Das passiert bei den stummen Playern nicht.

Habt ihr noch eine Idee, wie ich als Laie testen kann, ob die Boxen durchgeschmort sind, oder ein anderer Fehler vorliegt?

Viele Grüße
Christian

2 Antworten

Rufe am besten am Montag beim Support an.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.


Gruß,
Peri
Benutzerebene 4
Abzeichen +3
Christian83 schrieb:

Hallo Zusammen :)

in meiner Reihenhaussiedlung gab es einen Stromausfall. Bei meinen Nachbarn hat dieser die Waschmaschine gekillt, bei mir im Haus einen Fernseher. Außerdem geben zwei Play1 bei mir keinen Ton mehr von sich :( Ich vermute diese sind ebenfalls durch Überspannung beschädigt worden.

Wenn ich das Kabel in die Steckdose stecke passiert nichts. Auch nicht, wenn ich dabei den Reset probiere. Bei den Playern, die noch funktionieren, kommt recht fix ein weißes blinken der Statusleuchte. Das passiert bei den stummen Playern nicht.

Habt ihr noch eine Idee, wie ich als Laie testen kann, ob die Boxen durchgeschmort sind, oder ein anderer Fehler vorliegt?

Viele Grüße
Christian



Hi,

hier macht ein Anruf durchaus Sinn.

Gruß,
Daniel

Cookie-Richtlinen

Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

Akzeptieren Cookie-Einstellungen