Frage

Lautspecher Synchron Laufen Lassen

  • 6 November 2019
  • 5 Antworten
  • 84 Ansichten

Abzeichen +1

Guten Abend,

Ich habe ein Problem damit meine Sonos Speaker Synchron Laufen zu lassen.

Ich Besitze Die Sonos Playbar, den Sub, Play 1, Play 3 und Play 5. Wenn ich die Playbar, Sub, Play3 und Play5 Synchron die Musik abspielen Lasse Funtioniert alles Wunderbar bis ich die Play1 in die Gruppe HInzufüge. Wenn ich die Play1 hinzufüge dann Spielt irgend einer der anderen Speaker nicht mehr.

z.b. heute wollte ich Musik auf der Playbar/Sub und Play5 abspielen. Hat auch alles Funtioniert dann habe ich die Play1 Hinzugefügt und aus der Playbar und dem Sub kam keine Musik mehr. Dann habe ich die Play1 wieder aus der Gruppe entfernt und nach dem ich Pause und wieder Play gedrückt habe lief die Musik wieder auf der Playbar/Sub und Play5. Als ich dann die Play1 wieder hinzufügte hörte die Play5 auf einmal auf.

 

Dass Passiert mit allen Speakern. Soblad ich die Play1 in die Gruppe Hinzufüge, hört irgendeine von den anderen Speaker auf.

 


5 Antworten

Benutzerebene 6
Abzeichen +3

@Schneuf0r 

Hört sich an, als ob du Wlan Repeater nutzt oder einen Mischbetrieb aus SonosNet und Router Wlan hast. 
 

Sende am besten direkt nach dem Problem eine Diagnose aus der Sonos App u. poste hier die Bestätigungsnummer, damit ein Mitarbeiter sich das näher ansehen kann. 
 

Gruß,

Ralf

Benutzerebene 6
Abzeichen +3

Guten Abend,

Ich habe ein Problem damit meine Sonos Speaker Synchron Laufen zu lassen.

Ich Besitze Die Sonos Playbar, den Sub, Play 1, Play 3 und Play 5. Wenn ich die Playbar, Sub, Play3 und Play5 Synchron die Musik abspielen Lasse Funtioniert alles Wunderbar bis ich die Play1 in die Gruppe HInzufüge. Wenn ich die Play1 hinzufüge dann Spielt irgend einer der anderen Speaker nicht mehr.

z.b. heute wollte ich Musik auf der Playbar/Sub und Play5 abspielen. Hat auch alles Funtioniert dann habe ich die Play1 Hinzugefügt und aus der Playbar und dem Sub kam keine Musik mehr. Dann habe ich die Play1 wieder aus der Gruppe entfernt und nach dem ich Pause und wieder Play gedrückt habe lief die Musik wieder auf der Playbar/Sub und Play5. Als ich dann die Play1 wieder hinzufügte hörte die Play5 auf einmal auf.

 

Dass Passiert mit allen Speakern. Soblad ich die Play1 in die Gruppe Hinzufüge, hört irgendeine von den anderen Speaker auf.

 

 

Hallo,

sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.

Wir schauen uns das gerne an.

 

Gruß,

Daniel

Abzeichen +1

Danke für die Schnelle Antwort. Ja ich nutze Wlan Repeater.

Die Bestätigungs nummer Lautet: 782964728

Benutzerebene 6
Abzeichen +3

Danke für die Schnelle Antwort. Ja ich nutze Wlan Repeater.

Die Bestätigungs nummer Lautet: 782964728

 

Wenn sich einige Sonos-Geräte mit einem Repeater verbinden und andere Sonos-Geräte mit dem Router, dann kommt es zu diesen Problemen.

Kannst du einen Player dauerhaft mit dem Router verkabeln? So baut sich ein Sonos-Wlan auf und die Probleme bestehen nicht mehr.

Wenn das nicht geht, gibt es auch den Sonos Boost.

 

Gruß,

Daniel

Abzeichen +1

Hallo,

Ich habe den Repeater im Flur abgeschaltet und momentan Funtioniert es. Ich werde es beobachten ob es dauerthaft funtioniert, sollte das nicht kalppen werde ich es mit dem Sonos Boost Probieren. Danke für die schnelle Hilfe :thumbsup:

Antworten