Erfahrungen und Meinungen zum neuen MOVE


Benutzerebene 3
Abzeichen +3
Hallo Leute,

dann fange ich mal an - habe mir den neuen MOVE Player gerade bestellt 😀
Die Versand soll voraussichtlich am 24.09.19 erfolgen.

Mit 399 € ist das Ding natĂŒrlich sackteuer, aber ich hatte auch nicht viel anderes erwartet 🙄

Was sagt ihr den zu dem neuen Player?

Dieser Beitrag ist geschlossen fĂŒr weitere BeitrĂ€ge

63 Antworten

Benutzerebene 1
Abzeichen +2
@Feilchen

Ja ist schon ein toller Player was mich begeistert ist auch die Aufladezeit von 14-100% hat er bei mir 1 Std. benötigt.

Ein Frage hÀtte ich noch an dich sind die Komponenten in deiner Signatur noch die Aktuellen mit denen du gestestet hast ?

MFG
Benutzerebene 3
Abzeichen +3
@darkwin101
Servus,
ja die Signatur ist aktuell, und mit diesen (teils alten) Komponenten wurde getestet.

Gruß
Mike
Benutzerebene 1
Abzeichen +2
@Feilchen

Ich habe nur deswegen gefragt weil mit den Komponenten kein Stereo Paar dabei ist.
Ich versuche immernoch herauszufinden woran es bei mir hakt, am Netzwerk sollte es eigentlich nicht liegen da ja alle Koponenten Laufen (auch Gleichzeitig).
Ich hab nochmal getestet und ich komme auch auf 7 RĂ€ume wenn ich die Stereo Paare nicht einbinde.
Komischerweise hat sich meine Playbase bei den ganzen Tests vorhin aufgehangen und ich musste sie neu starten. und nun bei letzten Test gingen dann sogar alle 10 RĂ€ume ohne Probleme.

Und alt sind die Komponenten erst wenn sie nicht mehr funktionieren😉

Ich hoffe du schreibst auch noch was zum Arbeitseinsatz wĂŒrde mich jedenfalls freuen auch dort mal andere und nicht nur meine Meinung zu hören(lesen).
Benutzerebene 3
Abzeichen +3
@darkwin101
Ich habe bis auf das 5.1 im Wohnzimmer sonst keinen Stereoverbund, das habe ich ĂŒber die 3 Connect:AMP mit guten passiven LS dran gelöst.

10 RĂ€ume? ... bewohnst du ein Schoss?
Ich glaube die meisten von uns werden auf das Problem mit mehr als 6-7 gruppierten RĂ€umen nie stoßen. Und wann braucht du zu Hause wirklich mal 10 gruppierte RĂ€ume?

Was soll ich denn zum „Arbeitseinsatz“ der Move noch schreiben? Bei mir muss nix arbeiten, nur schön und zuverlĂ€ssig Musik abspielen 😉

Gruß
Mike
Benutzerebene 3
Abzeichen +3
@Feilchen
Hey Mike,
Danke fĂŒr den tollen Erfahrungsbericht.
Toll, dass der Move bei die rund lÀuft, wobei ich erstaunlich finde, dass du keine Probleme bei der Gruppenwiedergabe unter Beteiligung des Move hast.
Kannst ja auch mal im entsprechenden Thread ne Diagnosenummer posten, um ein Positivbeispiel zur Abgrenzung zu geben. Evtl. hilft das ja dem Support... ;-)
GrĂŒĂŸe,
Ralf


Hi Ralf,
ganz ehrlich - ich war selbst völlig ĂŒberrascht, das es nicht mal beim Übertritt in das WLAN eines anderen AP zu Unterbrechungen kam, und die Gruppe hatte ich von Move aus gebildet!
Aber das Mesh-Netz funktioniert auch mit anderen Mobil Devices wirklich hervorragend.

Seit den ca. 12 Jahren mit Sonos, hatte ich aber auch noch nie wirklich Probleme mit dem SonosNet.
Und wenn doch mal, dann hatte ich eigentlich nur mein Netzwerk schlampig oder falsch konfiguriert.

Eine Diagnosenummer kann ich die Tage mal einstellen - das ist dann mein erstes mal 😉

Gruß
Mike
Benutzerebene 7
Abzeichen +3
@Feilchen
Irgendwann ist immer das erste mal, Mike. ;-)
Du hast natĂŒrlich Recht, dass ein vernĂŒnftiges Netzwerk das A und O ist.
Im aktuellen Fall des Problems „Gruppierung mit einem Move“ liegt die Ursache aber wohl nicht in der QualitĂ€t des Netzwerks, sondern an bestimmten Parametern oder Konstellation, insbesondere eben mit Fritzboxen.
Deswegen finde ich eben erstaunlich, dass du meines Wissens hier der erste bist, der damit kein Problem hat bzw. dies mitteilt.
Stimmen, die ĂŒber das Verstummen des Move oder der anderen Player bei Gruppierung berichten, gab es ja bereits einige.
Und laut Sonos ist es ja eben ein bekanntes Problem. Ich tippe mal, dass ein Update erfolgen muss, damit der Gruppenbetrieb mit dem Move grundsÀtzlich problemlos funktioniert.
Mal abwarten...
Benutzerebene 3
Abzeichen +3
@Superschlumpf
... mit Ü50 braucht man(n) aber eigentlich auch nicht mehr damit anfangen 😀

Da ich ja nur Produkte von AVM im Einsatz habe, kann ich auch nicht nachvollziehen warum ich keinerlei Probleme habe?
Vielleicht ist die Ursache darin zu suchen, dass ich den Move gleich von Beginn mit der aktuellen Version 10.4.1 eingerichtet habe? Das wÀre evtl. ein denkbarer Ansatz.

Gruß
Mike
Benutzerebene 7
Abzeichen +3
@Feilchen
WĂ€re nen Ansatz... aber wie auch immer, bin mir sicher, dass Sonos das in den Griff bekommen wird.
Und ansonsten scheint der Move ja nen guter Wurf zu sein.
Benutzerebene 1
Abzeichen +2
@Feilchen

Nein ich bewohne kein Schloss eigentlich sind es 86qm.😂
Das System ist halt gewachsen mit der Zeit und es sind halt Boxen fĂŒr verschiedene Anwendungszwecke
2 x 5.1 Systeme zum Fersehen. Dazu noch Stereo Paare zum eigentlichen Musikhören usw.
Eigentlich beschrĂ€nkt sich der Maximale Gruppiermodus bei mir fĂŒr Party auf 5 RĂ€ume(Gruppen).
Dies funktioniert ja auch einwandfrei. allerdings jetzt da ich weiss das es ein Problem ab 6 Gruppen gibt nervt das gewaltig( Da Sonos ja mit dem Gruppieren von bis zu 32 Speakern wirbt).
Ich hatte zum Beispiel nach dem die 5.1 Systeme eingezogen sind Probleme bei Updates so das ich immer die HĂ€lfte aller Speaker vom Netz nehmen musste und danach einzeln Updaten musste. daraufhin habe ich die Bridge gegen den Boost getauscht und bisher lief es danach mit dem Updates Reibungslos (allerdings kam erst ein Update nach dem Wechsel).

Mich wĂŒrde halt interressieren wie sich der Move in verschiedenen Umgebungen anhört wenn er nicht mit AutoTrueplay sich selbst auf den Raum anpasst, Erfahrungen mit den Laufzeiten im Bluetooth Modus.
Da gerade sollche Dinge sich doch Stark von den Musikrichtungen und der LautstÀrke beeinflussen lassen.
So kann man halt einen guten Mittelwert bilden bei vielen Leuten und muss sich nicht auf das Marketing einer Firma verlassen da dies doch meist sehr positiv ausgelegt ist.😆

MfG
Benutzerebene 3
Abzeichen +3
.....
Mich wĂŒrde halt interressieren wie sich der Move in verschiedenen Umgebungen anhört wenn er nicht mit AutoTrueplay sich selbst auf den Raum anpasst, Erfahrungen mit den Laufzeiten im Bluetooth Modus.
Da gerade sollche Dinge sich doch Stark von den Musikrichtungen und der LautstÀrke beeinflussen lassen.
So kann man halt einen guten Mittelwert bilden bei vielen Leuten und muss sich nicht auf das Marketing einer Firma verlassen da dies doch meist sehr positiv ausgelegt ist.😆


MfG


@darkwin101
Jetzt verwirrst du mich etwas - Du hast doch den Move zu Hause?
Warum probierst du diese Dinge nicht einfach aus?
Dann weißt du doch ob der Move von den Laufzeiten, Klangeigenschaften bei deiner Musik etc. zu dir passt - fĂŒr was brauchst du dann noch einen Mittelwert anderer User?

Oder steht dahinter der Sinn die beworbenen Angaben zu revidieren/prĂŒfen?


Gruß
Mike
Benutzerebene 1
Abzeichen +2
@Feilchen

Ja genau das steckt dahinter, da ja nun mal Musikrichtung und LautstÀrke entscheidend sind bei einem Akkubetrieben Speaker und dies nun mal von Person zu Person unterschiedlich ist.
Möchte ich auch Erfahrungen anderer Nutzer lesen und nicht nur das Datenblatt.
Ich z.B. werde den Lautsprecher nicht im Outdoor Einsatz haben aber auch hier wĂŒrde ich gerne reale Erfahrung lesen, da ja meist dort die LautstĂ€rke etwas höher ist als im Indoor Betrieb.



MfG
Abzeichen +1
Hallo hat jemand Erfahrung mit der Akkulaufzeit, weil ich komme im leisen betrieb nicht auf 8 Stunden.
mfg
Stefan
Benutzerebene 1
Abzeichen +2
Im Vollgas Bluetooth Betrieb bin ich auf ca. 5 Stunden gekommen, leise habe ich noch nicht probiert.
MfG