Beantwortet

Connect mit 2x Play 1 am TV anschließen?


Ersten Beitrag anzeigen

32 Antworten

Benutzerebene 6
Arnd schrieb:

will halt endlich mal wissen warum es zu Aussetzern kommt.

Kannst Du "Received / Transmitted Packets with Errors", "Collisions" und "Transmitted / Received Pause Frames" im Netz / auf dem Switch loggen / monitoren ?!
- wäre zumindest ein Ansatzpunkt um bei einem Anstieg dieser den Auslöser näher zu identifizieren.
- manchmal reicht da ja auch nur ein ganz leicht korridierter Stecker, eine etwas zu hohe Fertigungstoleranz oder eine nicht ganz saubere LSA-Verbindung :?
Benutzerebene 2
Abzeichen +1
Hey @ all, hier mein Ergebnis des kleinen Tests.
Egal wie ich die Lautsprecher angeschlossen habe, mit oder ohne aktiven Wlan, mit oder ohne Kabel, mit oder ohne Dlan, alleine im Netz oder mit allen anderen Sonos, es gab immer kleine Aussetzer.
Habe nun alles wieder auf den alten Zustand versetzt.
Dlan - Kabel - Wlanmodule aus. Bis auf das Wohnzimmer wo die Play 1 unter der Decke hängen.
TV läuft wieder mit eigenen Lautsprechern und gut is.
Frau nervt nicht mehr das es Ausseter gibt.

Fazit:
Ja ich liebe mein Sonos System aber es kann einen auch fast verrückt machen.

Gruß
Arnd
Benutzerebene 4
Abzeichen +3
Leider lassen sich diese Aussetzer in deinem Setup wohl nicht vermeiden. DLAN-Adapter werden auch von uns explizit nicht unterstützt, weil sie in Verbindung mit Sonos-Playern eher Probleme bereiten, als dass Sie welche lösen. Woher diese Aussetzer kommen ist schwierig zu sagen, weil ich nicht weiß, wie die Geräte in deiner Diagnose verkabelt waren (Devolo?). Von deinem letzten Test scheint es keine Diagnose zu geben.
Benutzerebene 2
Abzeichen +1
Hier hatte ich alles wieder ins Netz gehangen was ich an Sonos habe.
Alle Wlan Module an, Boost zur Root Bridge gemacht.

Hier ist mal eine Nummer 513218900 falls Du ggf. noch etwas siehst was nicht passt.

Danke Dir
Arnd
Benutzerebene 4
Abzeichen +3
In diesem Fall ist alles drahtlos in Betrieb, das wird nicht funktionieren. Die einzige Möglichkeit, die ich sehe, ist den Connect, sowie die Play:1 per reiner Ethernetverkabelung anzubinden.
Benutzerebene 2
Abzeichen +1
Das hatte ich auch per fliegender Verkabelung direkt am Router gemacht. War viel besser aber auch kleine Aussetzer.....könnte man auch mit Leben. Leider bekomme ich den Connect und die Play 1 ohne Dlan nicht per Kabel (aufgrund des Standortes) an den Router.

Danke das Du rein geschaut hast.
Gruß
Arnd
Benutzerebene 4
Abzeichen +3
Kein Problem, ich fürchte leider, dass wir zu keiner Lösung kommen werden in diesem Fall. Per DLAN wird es immer mal wieder Probleme geben, es ist dann halt die Frage wie stressresistent du bist. Ich persönlich würde vermutlich durchdrehen.

Cookie-Richtlinen

Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

Akzeptieren Cookie-Einstellungen