Frage

aktiver Subwoofer mit was am besten



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

62 Antworten

Abzeichen +2

Achso, das weiß ich noch nicht. Hab noch keine Rückantwort. 
War ja auch bloß ein Spaß. Ich warte jetzt mal was Sonos schreibt 🙂

Abzeichen +2

Jetzt hab ich noch eine technische Frage: 

Möchte ja die Connect an meine Teufel-Anlage dran hängen. 

So, kurze Erklärung. An der Teufel Theater 5.1 hängt ein Yamaha Receiver dran. Über diesen Receiver ist alles angeschloßen, wie Playstation und Fernseher etc. 

Die Connect sollte jetzt dann nur die beiden Standboxen und den Subwoofer bespielen. Dass ich für den Sub einen Chinch-Switch benötige, ist mir klar. Aber was mach ich mit den Standlautsprechern? 

Die Kabel für die Boxen sind in der Wand verlegt und werden dann über eine Schalterdose an der Wand angeklemmt. Beim Receiver hinten dran sind ebenfalls die ganzen Schalterdosen für die ganzen Boxen, sodass ich vom Receiver nur kurze Boxenkabel zu den Dosen benötige. 

 

So, jetzt zur Frage: Wie würdet ihr die Connect an die Boxen anschließen? Das Boxenkabel von der Connect einfach zusätzlich an die Schalterdose hinterm Receiver in die entsprechende Dose anklemmen, mit der Gefahr hin, dass die Box ab und an doppelt beschalt wird (Fernseher und SONOS), oder würdet ihr da auch einen Switch zwischen klemmen? 

Gibts sowas überhaupt als ganz einfache Ausführung und nicht gleich ein Mischpult von einem DJ oder ist das etwas komplizierter… 

 

 

Bin schon kurz davor einfach nur zwei windige Sateliiten mit 30 Watt dran zu hängen und wenn die kaputt gehen, die jeweils auszutauschen. Hab ja fünf stück davon…. ;)

 

Benutzerebene 6
Abzeichen +3

Danke. 
den Nachlass bekomme ich auch im nachhinein noch oder? Würde es dann erst mal so laufen lassen und später austauschen. 

 

Die Bridge ist offiziell nicht Tradeup-berechtigt. Besitzer einer Bridge bekamen letztes Jahr per E-Mail ein Tauschangebot, das wohl am 31.12. abgelaufen ist. Der obige Tipp kommt von @Daniel K.

https://de.community.sonos.com/rund-um-sonos-223390/ist-die-bridge-gar-nicht-fuer-das-trade-up-qualifizert-6748762#post16081134

 

Ja, das ist noch aktuell. :relaxed:

Abzeichen +2

Hallo, ich nochmal. 

 

Habe heute, wie geraten, meinen neuen Boost in Betrieb genommen. Die alte Bridge habe ich auf Werkseinstellungen zurück gesetzt. Normalerweise sollte diese doch dann auch aus meinem System raus sein, oder? 

Also in der App ist sie nicht mehr zu sehen, aber unter Sonos.de auf meinem Profil wird sie unter “System” noch angezeigt und auch als altes veraltetes Produkt markiert. 

Bekomme ich dann trotzdem die Updates ab Mai, oder kann ich die noch irgendwo raus löschen? Oder dauert das ein bis zwei Tage, bis sie daraus auch verschwindet? Die Boost wird mir schon angezeigt, komischerweise. 


Danke schon mal. 

Gruß 
Manu

Benutzerebene 6
Abzeichen +3

Hallo, ich nochmal. 

 

Habe heute, wie geraten, meinen neuen Boost in Betrieb genommen. Die alte Bridge habe ich auf Werkseinstellungen zurück gesetzt. Normalerweise sollte diese doch dann auch aus meinem System raus sein, oder? 

Also in der App ist sie nicht mehr zu sehen, aber unter Sonos.de auf meinem Profil wird sie unter “System” noch angezeigt und auch als altes veraltetes Produkt markiert. 

Bekomme ich dann trotzdem die Updates ab Mai, oder kann ich die noch irgendwo raus löschen? Oder dauert das ein bis zwei Tage, bis sie daraus auch verschwindet? Die Boost wird mir schon angezeigt, komischerweise. 


Danke schon mal. 

Gruß 
Manu

 

Hallo Manu,

 

Geräte die keine aktive Verbindung haben und nur in deinem Account gelistet sind, haben keinen Einfluss darauf, was im Mai passieren wird.

Du brauchst dir also keine Sorgen zu machen.

 

Gruß,

Daniel

Abzeichen +2

Perfekt. Danke. 
kann ich die Bridge aus der Liste trotzdem irgendwie löschen? Will meine Produkte aktuell halten. 
Oder aktualisiert sich die Liste irgendwann. 

@Itchy300, die bleibt leider drin. Ist praktisch wie eine Inventarliste, die schlampig gepflegt wird. In meinem Account sind noch 5 Komponenten verzeichnet, die ich nicht mehr habe. Aber die werden als “Offline” angezeigt, werden sich also nicht auf Mai auswirken. Was will man mehr?^^

Abzeichen +2

Offline steht bei mir nicht dabei. Es steht aber auch bei den anderen Produkten nichts von online oder aktiv 🤷🏼‍♂️
aber solange sich das nicht auf die Updates auswirkt, wenn es nicht in meinem System in der App aufgelistet ist, ist ja eigentlich alles gut. 

Benutzerebene 6
Abzeichen +3

Offline steht bei mir nicht dabei. Es steht aber auch bei den anderen Produkten nichts von online oder aktiv 🤷🏼‍♂️
aber solange sich das nicht auf die Updates auswirkt, wenn es nicht in meinem System in der App aufgelistet ist, ist ja eigentlich alles gut. 

 

Wenn die Geräte aktiv verbunden sind, eine IP-Adresse beziehen und mit den Sonos-Servern kommunizieren, wäre das eine andere Geschichte.

Abzeichen +2

Was passiert wenn man auf den Verbindungsknopf im bereits verbundenen und laufendem Betrieb bei der Boost drückt? 
Die LED hat dann gleich angefangen orange zu blinken. Hab die Boost dann gleich vom Strom genommen und wieder angesteckt. 

Sie wird mir auch wieder ganz normal in der App angezeigt. 
Was bewirkt das drücken? Also warum blinkt sie dann orange? Will sie sich dann neu verbinden? 

Die neue Bedienungsanleitung ist nicht mehr so detailliert, also habe ich eine alte ausgegraben (S.4)

https://descargas.futurasmus-knxgroup.org/DOC/DE/Sonos/16328/BoostGuide_DE.pdf

 

Verbindungstaste: Drücken Sie die runde Verbindungstaste an der Seite des Geräts, um den BOOST mit Ihrem Sonos-System zu verbinden.

BOOST-Statusanzeige:

• LED blinkt weiß, wenn das Gerät eingeschaltet wird; blinkt orange und weiß, wenn das Gerät mit Ihrem Sonos-System verbunden wird.

• LED leuchtet konstant weiß, wenn das System eingeschaltet ist und an das SonosSystem angeschlossen wurde (Normalbetrieb).

• LED blinkt orange, wenn eine Fehlerbedingung erkannt wird.

 

In deinem Fall wird es Nr. 3 sein, eine Fehlermeldung, da der Boost schon eingerichtet ist.

Abzeichen +2

Ah okay danke. 


Ja, in der neuen steht das nicht. Da habe ich nämlich auch nachgelesen ob da was steht, was dann ist. 
 

aber Nr. 1 mit „blinkt orange und weiß“ wenn es sich verbindet kann ich auch nicht bestätigen soweit ich aufgepasst habe. Ich glaube dass es beim verbinden nur weiß blinkt bis es verbunden ist und dann durchgehend weiß leuchtet. aber zu 100 Prozent kann ich das nicht sagen. Mein nur dass es so war