Frage

aktiver Subwoofer mit was am besten



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

62 Antworten

Abzeichen +2

Joa, ich denk, für 250 Euro mit Rechnung aus Dezember 2019 ist doch ein schnäppchen, hoffe ich :D

 

Dann kann ich die Standlautsprecher ja beruhigt anschließen :) Würdest du die hinteren auch bedenkenlos anschließen? Die haben 4 Ohm bei Dauerbelastbarkeit von 90 Watt / Impulsbelastbarkeit von 140 Watt. 

 

Bezüglich der kleinen Satelitten, am Amp kann aber kein Schaden entstehen, oder? Ich habe von denen insgesamt 5 Stück, von dem her, wärs mir egal. Liegen bloß rum, aber für so ein Event wären sie passend :D

 

Wieviel Leistung der Sub hat ist komplett egal, oder? 

Benutzerebene 7
Abzeichen +3

@Itchy300 

Jau, 250€ halte ich für dieses Gerät ein gutes Schnäppchen. :sunglasses:
Meinst du die Rears vom Teufel System…? Mit 90 Watt bei 4 Ohm sollten auch diese imo nicht unbedingt mit deutlich mehr als der halben Lautstärke angesteuert werden. Nimm die großen Frontlautsprecher… damit bist du auf der sicheren Seite.  
 

Ob der Amp mit den ganz kleinen Satelliten Schaden nehmen kann, kann ich dir nicht garantieren. Rein technisch sollte da imo nix passieren können… aber getestet habe ich sowas auch noch nicht. ;-)

 

Der Sub muss ja ein aktiver Sub sein… der hat ja seinen eigenen internen Verstärker. Da sendet der Amp lediglich das unverstärkte Audiosignal hin. 

Abzeichen +2

Ja, meinte die Rears. Aber dann lass ich die lieber weg 🙂

Bin gespannt wie der klangliche Unterschied zum Yamaha Receiver bei den Teufel Boxen ist. 😁

 

Benutzerebene 7
Abzeichen +3

Ja, meinte die Rears. Aber dann lass ich die lieber weg 🙂

Bin gespannt wie der klangliche Unterschied zum Yamaha Receiver bei den Teufel Boxen ist. 😁

 

Würde mich auch interessieren… berichte dann gerne mal. 
Klanglich würde ich aber nicht zu viel an Verbesserung erwarten, da Yamaha selbst im günstigen Segment eigentlich recht gute Geräte macht. 
Der Hauptvorteil ist nun eher, dass du Sonos mit im Verstärker integriert hast. 

Abzeichen +2


das wäre der amp mit Rechnung vom Dezember 2019. 

Juni 2017 Produktionsjahr, oder? Also neues Modell. Richtig? 

Yep, der Connect:AMP stammt von August 2017 und ist auch keine Nullnummer :wink:, also “Modernes Produkt”.

Benutzerebene 7
Abzeichen +3

@Itchy300 

Und vor allem hast du fast noch die vollen zwei Jahre Garantie. Top…!!!

Abzeichen +2

Super, danke euch 🙂

Abzeichen +2

Kann ich den amp auch über wlan laufen lassen, oder muss ich ihn über Netzwerk anschließen?

Beides vorhanden. Nur bräuchte ich über wlan keinen Ethernet Switch 😁 und wäre bei da Gartenparty auch flexibler 😄

Benutzerebene 7
Abzeichen +3

Kann ich den amp auch über wlan laufen lassen, oder muss ich ihn über Netzwerk anschließen?

Beides vorhanden. Nur bräuchte ich über wlan keinen Ethernet Switch 😁 und wäre bei da Gartenparty auch flexibler 😄

Geht beides... 

Abzeichen +2

Top. Merci. 👍🏼
scheint ja ein Teufelsgerät zu sein 🤣

Abzeichen +2

Wo steht das eigentlich, welche Komponente modern oder veraltet ist? Finde ich das in der App? 

@Itchy300, wenn ich mich recht entsinne, betreibst du dein System im SonosNet. Also brauchst du den Connect:AMP nur in der Sonosapp unter ‘Einstellungen → System → Produkt hinzufügen’ einrichten, den Rest übernimmt das System. Bitte einen großen Bogen um die Wireless-Einrichtung machen, denn ein System im SonosNet/WLAN-Mischbetrieb bedeutet nur Ärger.

 

Wo steht das eigentlich, welche Komponente modern oder veraltet ist? Finde ich das in der App? 

 

https://www.sonos.com/myaccount/

Abzeichen +2

Nene, ich hätte ihn schon unter Produkt hinzufügen mit eingebunden. 

aber halt ohne Netzwerkkabel, wenn er per wlan auch funktioniert. Am Netzwerkkabel hängt bei mir nur eine Sonos ONE, die dann das Netz für alle bereit stellt bzw welches dann von den restlichen Boxen und einer Bridge weitergeleitet und überbrückt wird. 
 

oder dachtest du, dass ich alle per LANkabel angeschlossen habe. Das ist definitiv nicht der Fall. 
 

danke für den link. Jetzt weiß ich dass meine Bridge veraltet ist. Wenn ich aber recht überlege, hat das absolut keine auswirkungen. Korrigiert mich wenn ich falsch denke, aber die Bridge ist eine reine Brücke zwischen EG und OG. Sie ist im wlan (also auch nicht über Kabel angebunden) und soll für die ONE im Bad das Netz stärken. Macht sie auch brav gegen allem, was ich zuvor so gelesen habe 😄

so, wenn die jetzt keine Updates mehr bekommt, dann kann’s mir ja egal sein, weil ich die Bridge ja nie in die Gruppe einfüge. Also lass ich diese einfach ohne Updates weiterlaufen um das Netz weiterhin für die ONE im Bad aufrecht zu erhalten. 
oder hab ich da einen Denkfehler? 

@Itchy300, lies dir bei Gelegenheit noch einmal diesen Thread durch. Das SonosNet wird initiiert, wenn eine Komponente dauerhaft mit dem Router verkabelt wird, mit anderen Worten, dein System befindet sich im SonosNet, der mit dem Router verkabelte ONE dient als Netzwerkbrücke. Wenn du dem System demnach die Zugangsdaten des WLAN-Routers mitgeteilt haben solltest, mache das bitte wieder rückgängig.

Sonos Controller-App für iOS oder Android: Tippe in der Sonosapp unter Einstellungen auf System > Netzwerk > Netzwerke. Wähle das WLAN-Netzwerk aus, das du entfernen möchtest und tippe auf Entfernen. Mindestens 10 Min. warten, danach überprüfen, ob in der Sonosapp unter 'Einstellungen --> System --> Über mein Sonos-System' neben jedem Player WM:0 steht; dann befindet sich das System im SonosNet.

Abzeichen +2

Also, der Thread von dir ist eh von mir damals. 😄 Da hattest du mir zum ONE als „Boost“ geraten. Also zum testen ob es dann besser ist. 
seitdem ist der ONE verkabelt und baut das Netz auf, und läuft seitdem einwandfrei. Und da mich das Kabel am ONE nicht stört ist es so geblieben. 😁
die Bridge habe ich jetzt in den Gang als Brücke eben gestellt. 
 

bezüglich Sonos net: unter „Netzwerke“ steht nur verwendet (siehe Bild) also kein wlan Netz zum auswählen. Und unter „Netzwerk“ selber steht unten bei „SonosNet Kanal“ Kanal 1


Dann unter „über mein System“ steht auch überall WM:0 

Das sollte somit alles passen. Also nach meinem Verständnis ist das Netz somit richtig aufgebaut, oder? Die ONE verkabelt und der Rest über wlan mit der ONE im Sonos net verbunden. Richtig?

 

@Itchy300, richtig, es ist alles im grünen Bereich. :thumbsup_tone1:

 

Die Bridge würde ich durch einen Boost oder z.B. einen ONE SL ersetzen, denn sie ist ein “Legacy”-Produkt, was sich im Mai auswirken wird. Schreibe dem Support eine E-Mail und gib darin die Seriennummer der Bridge an, dann bekommst du auch durch sie 30% Preisnachlass.

Abzeichen +2

Danke. 
den Nachlass bekomme ich auch im nachhinein noch oder? Würde es dann erst mal so laufen lassen und später austauschen. 

Danke. 
den Nachlass bekomme ich auch im nachhinein noch oder? Würde es dann erst mal so laufen lassen und später austauschen. 

 

Die Bridge ist offiziell nicht Tradeup-berechtigt. Besitzer einer Bridge bekamen letztes Jahr per E-Mail ein Tauschangebot, das wohl am 31.12. abgelaufen ist. Der obige Tipp kommt von @Daniel K.

https://de.community.sonos.com/rund-um-sonos-223390/ist-die-bridge-gar-nicht-fuer-das-trade-up-qualifizert-6748762#post16081134

Abzeichen +2

Achso, okay danke. Dann schau ich mal ob ich sie mir gleich hole oder halt dann regulär irgendwann mal hol. 
 

danke auf jedenfall für den Tipp 😊

Benutzerebene 7
Abzeichen +3

@Itchy300 

Schmeiss die alte Bridge bloss raus… die verhindert sonst ab Mai, dass alle anderen modernen Produkte Updates bekommen, falls sie mit denen in einem System läuft. 

Abzeichen +2

Okay, ich hab’s verstanden 😂

Benutzerebene 7
Abzeichen +3

Okay, ich hab’s verstanden 😂

;-)))

Abzeichen +2

Hab den Support angeschrieben 😊

kann jemand ne Bridge gebrauchen. Würd ich günstig abgeben 🤣🤣🤣

Benutzerebene 7
Abzeichen +3

Hab den Support angeschrieben 😊

kann jemand ne Bridge gebrauchen. Würd ich günstig abgeben 🤣🤣🤣

Ich dachte, man muss die einschicken, wenn man nen Boost günstiger bekommt!? 
Aber wahrscheinlich lohnen sich die Versandkosten nicht einmal. :-)