Frage

Zustaendigkeiten bei Produtkfehler im Ausland


Abzeichen
Liebes Sonos Team,
Im Februar hatte ich mir einen Play 5 GEN 2 in Deutschland gekauft. Da ich sehr gut mit dem Produkt zufrieden bin, hatte ich mir einen weiteren Play 1 im Anschluss gekauft. Vor ca. 1 Woche hatte auf einmal die W-Lan Funktion beim Play 5 aufgehört zu funktionieren. Ich hatte alles im Forum ausprobiert, jedoch funktioniert das W-Lan weiterhin nicht (Play 1 kein Problem).
Zudem war ich anschließend im Sonos Shop und nach vielen Probieren konnte mir auch nicht weitergeholfen werden. Das Feedback war ich müsste den Lautsprecher direkt zu Sonos einschicken.
Jetzt zu dem Problem: Den Lautsprecher hatte ich in Deutschland gekauft und mit nach China (aktueller Wohnort) genommen. Von Sonos in China bekomme ich die Rueckmeldung, dass Deutschland zuständig ist und von Deutschland genau anders herum.
Können Sie mir bitte weiterhelfen wie ich am besten vorgehen kann?

Dieser Beitrag ist geschlossen für weitere Beiträge

6 Antworten

Guten Morgen,

haben Sie schon mit dem Support telefoniert oder eine E-Mail geschickt?


Gruß,
Peri
Abzeichen
Hi Peri,
ich hatte mit dem Service in Deutschland telefoniert und mir wurde geraten mich an das Forum zu wenden. Zudem sollte ich mit Sonos China sprechen. Dieses hatte bereits im Vorfeld getan und wurde auf den Service in Deutschland verwiesen. Daher der Forum Eintrag.
LG
Eric
Hallo Eric,

nur der Support kann einen Garantiefall abwickeln, das hier ist ein Kundenforum - wie der Support ganz genau weiß.

Ich kann einmal nachfragen, dafür bräuchte ich aber die Seriennummer des Play:5, die kann man hier abrufen. Könnten Sie mir die per Privatnachricht schicken?


Gruß,
Peri
Benutzerebene 6
Abzeichen +3
Hi Peri,
ich hatte mit dem Service in Deutschland telefoniert und mir wurde geraten mich an das Forum zu wenden. Zudem sollte ich mit Sonos China sprechen. Dieses hatte bereits im Vorfeld getan und wurde auf den Service in Deutschland verwiesen. Daher der Forum Eintrag.
LG
Eric


Hallo Eric,

Leider war in unserem System kein Fall eröffnet. Das habe Ich nun nachgeholt.
Wir haben dir eine Email geschickt, worauf du bitte einmal antwortest.
Um den Rest kümmern wir uns dann.

Gruß.
Daniel
Danke, Daniel, für die Information. 🙂
Abzeichen
Hallo zusammen,

nach viel hin und her hat es am Ende geklappt! :)

Das W-Lan Modul war kaputt und ich hatte gestern das Austauschgerät bekommen.

Vielen Dank, ganz besonders an Dich Peri für die gute Unterstützung.

Habe mein Sonos System auch bereits wieder erweitert.

LG

Eric