Playbar keine LED


Abzeichen
Hallo,

bei mir leuchtet nicht die LED an der Playbar, wenn ich die Lautstärke verändere. Blinkte sonst immer einmal kurz auf, wenn ich ein Signal gesendet habe.

Woran kann dies liegen?

danke

Dieser Beitrag ist geschlossen für weitere Beiträge

31 Antworten

Abzeichen
trotzdem kann ich die lautstärke mit der Harmony nicht regeln... in der SONOS App wird diese bei der Einrichtung der Fernbedinung nicht erkannt...
Abzeichen
Das ist letzte Woche mit ein Firmwareupdate geändert worden. Das Harmony Ultimate unterstützt jetz alle Sonos player. Das geht aber nur über WiFi weil die andere Sonos player kein infrarot Empfänger haben. Bisher würde das Playbar über infrarot angesteuert.

...das könnte daran liegen 😉
Benutzerebene 1
Das ist letzte Woche mit ein Firmwareupdate geändert worden. Das Harmony Ultimate unterstützt jetz alle Sonos player. Das geht aber nur über WiFi weil die andere Sonos player kein infrarot Empfänger haben. Bisher würde das Playbar über infrarot angesteuert.
Abzeichen
ok... war mir aber eigentlich immer sicher, dass es in der vergangenheit ging...
Der Harmony Ultimate remote aendert das Volume ueber WiFi, nicht ueber infrarot. Daher leeuchtet die infrarot bedienungsanzeige nicht auf.


wenn ich die harmony über die sonosapp als Fernbedienung hinzufüge wird immer kein Signal gefunden

Wenn er das sofort geschrieben hätte, wäre ja alles klar gewesen :rolleyes:
Benutzerebene 1
Der Harmony Ultimate remote aendert das Volume ueber WiFi, nicht ueber infrarot. Daher leuchtet die infrarot bedienungsanzeige nicht auf.
weil die leider keine Ahnung haben ;-)

dann lass doch mal die sonosapp aussenvor. Mit der APP geht es ja auch nicht wir geschrieben haben, die Harmony geht doch auch ohne App Steuerung, oder?
Abzeichen
weil die leider keine Ahnung haben 😉
intern ist nun deaktiviert... aber trotzdem kein unterschied... wenn ich die harmony über die sonosapp als Fernbedienung hinzufüge wird immer kein Signal gefunden

dann weiß ich auch nicht weiter.
Warum rufst Du nicht den Support an?
Abzeichen
intern ist nun deaktiviert... aber trotzdem kein unterschied... wenn ich die harmony über die sonosapp als Fernbedienung hinzufüge wird immer kein Signal gefunden
diese Funktion finde ich nicht im Philips tv...

Geh mal auf Seite 49 Deiner Bedienungsanleitung

http://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&sqi=2&ved=0CCAQFjAA&url=http%3A%2F%2Fdownload.p4c.philips.com%2Ffiles%2F5%2F55pfl7008k_12%2F55pfl7008k_12_dfu_deu.pdf&ei=ndieU6ThCYT8ygPdqoCgCw&usg=AFQjCNErWIHjdbQt-Wadl3KUlKU3lEQbUw&cad=rja
diese Funktion finde ich nicht im Philips tv...

Wie alt ist das Gerät denn? Sollte eigentlich bei allen neueren Geräten möglich sein. Du hast doch bestimmt ein Menü für Bildeinstellungen Ton usw.
Also sind bei dir sowohl die internen, als auch die Playbar als Lautsprecher an?
Abzeichen
diese Funktion finde ich nicht im Philips tv...
hmm... wie ist die denn konfiguriert? Habe eine vu duo2 Receiver, ein Philips 7108 tv mit Funkfernbediung, sonos und die harmony...

Auf jeden Fall habe ich die internen Lautsprecher des TV ausgeschaltet und auf extern gestellt!
hmm... wie ist die denn konfiguriert? Habe eine vu duo2 Receiver, ein Philips 7108 tv mit Funkfernbediung, sonos und die harmony...

da ich einen t-Home Receiver und einen Samsung Fernseher habe, kann ich Dir das nicht erklären.
was sagt denn der Support dazu? Sende denen doch mal eine Diagnose Info und rufe dort an
Abzeichen
hmm... wie ist die denn konfiguriert? Habe eine vu duo2 Receiver, ein Philips 7108 tv mit Funkfernbediung, sonos und die harmony...
aber auch direkt mit der Fernbedienung nicht :-(

doch, leuchtet auf
Abzeichen
aber auch direkt mit der Fernbedienung nicht 😞
(allerdings nur wenn du eine fernbedienung benutzt. es funktioniert nicht wenn du per app lauter oder leiser machst)


Wenn ich bei der Statusanzeige den Haken raus mache, leutet dieLautstätke-LED trotzdem auf, bei laut leise mit der Harmony. Mit der APP hast du recht, da geht es nicht.
Abzeichen
logitech harmony ultimate
Benutzerebene 1
welche fernbedienung nutzt du denn um die playbar zu steuern?!
Abzeichen
ist ja auch ein haken drin...

trotzdem kein LED blinken vorne, wobei die LED in Orndnung ist (getestet mit der TV Fernbedienung Philips 7108)
Benutzerebene 1
hallo!
wie Rischa schon gesagt hat...gehe auf:
Einstellungen - Raumeinstellungen - (deinen raum) - und da muss bei "Weiße Statusanzeige" ein häkchen drin sein.
dann siehst du auch eine led leuchten wenn du lauter oder leiser machst. (allerdings nur wenn du eine fernbedienung benutzt. es funktioniert nicht wenn du per app lauter oder leiser machst)

gruß
Beast
Abzeichen
Ja... komplettes System resetet ... alles neu eingerichtet... keine Chance...
finde leider nicht, wie ich die reseten kann... Stecker raus Stecker rein war leidet kein Erfolg

Mit Stecker raus Stecker rein alleine geht das auch nicht!
Hast Du Die Anleitung auch richtig befolgt?
Hier mal in deutsch: http://sonos-de.custhelp.com/app/answers/detail/a_id/2218/~/zur%C3%BCcksetzen-eines-sonos-ger%C3%A4tes-auf-die-werkseinstellungen

bei mir klappt das so.