Beantwortet

ZP 90 - Tonunterbrechungen



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

59 Antworten

Abzeichen
Nein leider, hat sich nichts geändert. Falls es irgend möglich ist, rufe morgen beim Support an, der kann Dich Schritt für Schritt durchleiten, indem er sich auf Deinen PC oder Mac aufschaltet.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.


Gruß,
Peri


okay...vielen DANK!
Nein leider, hat sich nichts geändert. Falls es irgend möglich ist, rufe morgen beim Support an, der kann Dich Schritt für Schritt durchleiten, indem er sich auf Deinen PC oder Mac aufschaltet.


Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.


Gruß,
Peri
Abzeichen
Ein Screenshot von "Über mein Sonos-System" wäre ebenfalls hilfreich.

Verknüpfter ZP: 192.168.1.31
---------------------------------
PLAY:1: 02_Küche (L)
Seriennummer: 94-9F-3E-10-50-2A:D
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.46
WM: 1
---------------------------------
PLAY:1: 02_Küche (R)
Seriennummer: B8-E9-37-BD-C3-D8:9
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.34
WM: 1
OTP:
---------------------------------
PLAY:1: 04_Bad (L)
Seriennummer: 00-0E-58-C3-AD-D0:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.107
WM: 1
OTP:
---------------------------------
PLAY:1: 04_Bad (R)
Seriennummer: 00-0E-58-C3-AC-0A:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.31
WM: 1
OTP:
---------------------------------
PLAY:1: 06_Schnidbar
Seriennummer: B8-E9-37-87-DE-90:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.32
WM: 1
OTP:
---------------------------------
PLAY:1: 07_Werkstatt
Seriennummer: B8-E9-37-8E-82-4C:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.39
WM: 1
OTP:
---------------------------------
PLAY:1: 08_Tiana
Seriennummer: 94-9F-3E-00-A1-A2:B
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.42
WM: 1
---------------------------------
CONNECT:AMP: Terrasse
Seriennummer: 00-0E-58-30-19-B4:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.16.3.1-2
Serien-ID: P100
IP-Adresse: 192.168.1.103
WM: 1
OTP: 1.1.1(1-16-3-0.9)
---------------------------------
CONNECT: Wohnzimmer
Seriennummer: 00-0E-58-23-29-D8:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.1.16.4-2
Serien-ID: S100
IP-Adresse: 192.168.1.106
WM: 0
r8: 16.0-7

DANKE!
Ein Screenshot von "Über mein Sonos-System" wäre ebenfalls hilfreich.
Abzeichen
Diagnosefile: 1670395828 (Stand MI, 21.29 Uhr)
Abzeichen
Dann bitte auch CONNECT:AMP: 03 Terrasse auf Werkseinstellung zurücksetzen.

Hallo zusammen
Hier ist mir ev. ein Fehler unterlaufen. Ich hatte nur den CONNECT und nicht den AMP zurückgesetzt. (alte Bezeichnung noch im Kopf gehabt), Nach dem zurücksetzen des AMP (Terrasse) scheint es zu funktionieren! Ich schicke mal das Diagnosefile nochmals. Danke und Gruss!
es ist nur "Wireless Einrichten" möglich.
Jetzt darfst Du das ganze System zurücksetzen und neu einrichten. Und diesmal FINGER WEG VON DER WIRELESS-EINRICHTUNG.

Als Erstes den gewünschten Connect oder Player mit dem Router verkabeln (dieser fungiert als Systemkoordinator), danach die restlichen Komponenten eine nach der anderen wieder ins System einbinden, den Rest übernimmt das Sonos-System.
Abzeichen
Ich hatte gesagt, keinesfalls die Wireless-Einrichtung erneut durchführen! Bis auf CONNECT: Wohnzimmer befinden sich alle Player im heimischen WLAN. Wenn ein Player mit dem Router verkabelt ist, baut sich das sog. SonosNet auf, um das heimische WLAN zu entlasten.


Wenn Du Glück hast, kannst Du die Wireless-Einrichtung jetzt im Controller zurücksetzen.

https://de.community.sonos.com/installation-und-nutzung-223378/zp-90-tonunterbrechungen-6743382/index1.html#post16031646


es ist nur "Wireless Einrichten" möglich.
Ich hatte gesagt, keinesfalls die Wireless-Einrichtung erneut durchführen! Bis auf CONNECT: Wohnzimmer befinden sich alle Player im heimischen WLAN. Wenn ein Player mit dem Router verkabelt ist, baut sich das sog. SonosNet auf, um das heimische WLAN zu entlasten.


Wenn Du Glück hast, kannst Du die Wireless-Einrichtung jetzt im Controller zurücksetzen.

https://de.community.sonos.com/installation-und-nutzung-223378/zp-90-tonunterbrechungen-6743382/index1.html#post16031646
Abzeichen
DiagnoseFile: 812718210
Abzeichen
zu früh gefreut...wieder ein Dauerunterbruch... 😞.... ich wollte Wohnzmmer, Kueche und Terrase verbinden...da fiel Wohnzimmer komplett aus.... ich schick das File gleich hoch
Abzeichen
Diagnosefile: 575209888
UND...ich hatte keine Unterbrüche die letzten 3-5 Minuten!!!
Abzeichen
Verknüpfter ZP: 192.168.1.31
---------------------------------
PLAY:1: 02_Küche (L)
Seriennummer: 94-9F-3E-10-50-2A:D
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.46
WM: 1
---------------------------------
PLAY:1: 02_Küche (R)
Seriennummer: B8-E9-37-BD-C3-D8:9
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.34
WM: 1
OTP:
---------------------------------
CONNECT:AMP: 03 Terrasse
Seriennummer: 00-0E-58-30-19-B4:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.16.3.1-2
Serien-ID: P100
IP-Adresse: 192.168.1.103
WM: 0
OTP: 1.1.1(1-16-3-0.9)
---------------------------------
PLAY:1: 04_Bad (L)
Seriennummer: 00-0E-58-C3-AD-D0:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.107
WM: 1
OTP:
---------------------------------
PLAY:1: 04_Bad (R)
Seriennummer: 00-0E-58-C3-AC-0A:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.31
WM: 1
OTP:
---------------------------------
PLAY:1: 06_Schnidbar
Seriennummer: B8-E9-37-87-DE-90:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.32
WM: 1
OTP:
---------------------------------
PLAY:1: 07_Werkstatt
Seriennummer: B8-E9-37-8E-82-4C:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.39
WM: 1
OTP:
---------------------------------
PLAY:1: 08_Tiana
Seriennummer: 94-9F-3E-00-A1-A2:B
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.42
WM: 1
---------------------------------
CONNECT: Wohnzimmer
Seriennummer: 00-0E-58-23-29-D8:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.1.16.4-2
Serien-ID: S100
IP-Adresse: 192.168.1.106
WM: 0
r8: 16.0-7
Dann bitte auch CONNECT:AMP: 03 Terrasse auf Werkseinstellung zurücksetzen.
Abzeichen
neues DIAGNOSE-File: 610900866
Abzeichen
Der CONNECT:AMP: 03 Terrasse verbindet sich nach wie vor über WLAN. Versuche bitte Folgendes:


Setze PLAY:1: 05_Werkstatt wie folgt auf Werkseinstellung zurück und binde ihn danach wieder ins System ein (keinesfalls mehr WLAN-Kennwort eingeben!). Anschließend CONNECT:AMP: 03 Terrasse neu starten:

Netzstecker ziehen, danach die Wiedergabe-/Pause-Taste gedrückt halten und zugleich den Stecker wieder einstöpseln --> Wiedergabe-/Pause-Taste gedrückt weiterhin gedrückt halten, bis das Gerät zuerst orange, danach grün blinkt. Kann u. U. bis zu einer Minute dauern, muss man Geduld haben.


alles gemacht...aber immer noch unterbrüche:

Verknüpfter ZP: 192.168.1.103
---------------------------------
CONNECT: 01_Wohnzimmer
Seriennummer: 00-0E-58-23-29-D8:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.1.16.4-2
Serien-ID: S100
IP-Adresse: 192.168.1.106
WM: 0
r8: 16.0-7
---------------------------------
PLAY:1: 02_Küche (L)
Seriennummer: 94-9F-3E-10-50-2A:D
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.46
WM: 0
---------------------------------
PLAY:1: 02_Küche (R)
Seriennummer: B8-E9-37-BD-C3-D8:9
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.34
WM: 0
OTP:
---------------------------------
CONNECT:AMP: 03 Terrasse
Seriennummer: 00-0E-58-30-19-B4:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.16.3.1-2
Serien-ID: P100
IP-Adresse: 192.168.1.103
WM: 1
OTP: 1.1.1(1-16-3-0.9)
---------------------------------
PLAY:1: 04_Bad (L)
Seriennummer: 00-0E-58-C3-AD-D0:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.107
WM: 0
OTP:
---------------------------------
PLAY:1: 04_Bad (R)
Seriennummer: 00-0E-58-C3-AC-0A:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.31
WM: 0
OTP:
---------------------------------
PLAY:1: 06_Schnidbar
Seriennummer: B8-E9-37-87-DE-90:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.32
WM: 0
OTP:
---------------------------------
PLAY:1: 07_Werkstatt
Seriennummer: B8-E9-37-8E-82-4C:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.39
WM: 0
OTP:
---------------------------------
PLAY:1: 08_Tiana
Seriennummer: 94-9F-3E-00-A1-A2:B
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.42
WM: 0
Der CONNECT:AMP: 03 Terrasse verbindet sich nach wie vor über WLAN. Versuche bitte Folgendes:


Setze PLAY:1: 05_Werkstatt wie folgt auf Werkseinstellung zurück und binde ihn danach wieder ins System ein (keinesfalls mehr WLAN-Kennwort eingeben!). Anschließend CONNECT:AMP: 03 Terrasse neu starten:

Netzstecker ziehen, danach die Wiedergabe-/Pause-Taste gedrückt halten und zugleich den Stecker wieder einstöpseln --> Wiedergabe-/Pause-Taste gedrückt weiterhin gedrückt halten, bis das Gerät zuerst orange, danach grün blinkt. Kann u. U. bis zu einer Minute dauern, muss man Geduld haben.
Abzeichen
DIAGNOSEINFO-FILE:
1164683764
Abzeichen
Ich kann nicht zurücksetzen...die Applikation will die Wireless-Verbindung jedesmal neu einrichten. Zurücksetzen ist nicht möglich. Danke und Gruss!
Sobald der Connect per LAN verbunden ist, warte ein paar Minuten und poste dann einen Screenshot von "Über mein Sonos-System".


Verknüpfter ZP: 192.168.1.39
---------------------------------
CONNECT: 01_Wohnzimmer
Seriennummer: 00-0E-58-23-29-D8:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.1.16.4-2
Serien-ID: S100
IP-Adresse: 192.168.1.106
WM: 0
r8: 16.0-7
---------------------------------
PLAY:1: 02_Küche (L)
Seriennummer: 94-9F-3E-10-50-2A:D
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.46
WM: 0
---------------------------------
PLAY:1: 02_Küche (R)
Seriennummer: B8-E9-37-BD-C3-D8:9
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.34
WM: 0
OTP:
---------------------------------
CONNECT:AMP: 03 Terrasse
Seriennummer: 00-0E-58-30-19-B4:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.16.3.1-2
Serien-ID: P100
IP-Adresse: 192.168.1.103
WM: 1
OTP: 1.1.1(1-16-3-0.9)
---------------------------------
PLAY:1: 04_Bad (L)
Seriennummer: 00-0E-58-C3-AD-D0:1
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.107
WM: 0
OTP:
---------------------------------
PLAY:1: 04_Bad (R)
Seriennummer: 00-0E-58-C3-AC-0A:6
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.31
WM: 0
OTP:
---------------------------------
PLAY:1: 05_Werkstatt
Seriennummer: B8-E9-37-8E-82-4C:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.39
WM: 0
OTP:
---------------------------------
PLAY:1: 06_Schnidbar
Seriennummer: B8-E9-37-87-DE-90:C
Version: 8.6 (Build 43353160)
Hardwareversion: 1.8.3.7-2
Serien-ID: A101
IP-Adresse: 192.168.1.32
WM: 0
OTP:
---------------------------------
PLAY:1: 08_Tiana
Seriennummer: 94-9F-3E-00-A1-A2:B
Version: 8.6 (Build 43353160)
Hardwareversion: 1.20.1.6-2
Serien-ID: A200
IP-Adresse: 192.168.1.42
WM: 0
Ich kann nicht zurücksetzen...die Applikation will die Wireless-Verbindung jedesmal neu einrichten. Zurücksetzen ist nicht möglich. Danke und Gruss!
Sobald der Connect per LAN verbunden ist, warte ein paar Minuten und poste dann einen Screenshot von "Über mein Sonos-System".
Abzeichen
Ich habe am Wochenende den BOOST deaktiviert bzw.entfernt. Das Problem war aber auch vorher schon ob mit BOOST oder alle direkt am LAN. Aber ich versuchs heute Abend nochmal und stelle das File wieder hoch. Danke und Gruss, Dali
Wenn der Boost oder eine Sonos-Komponente mit dem Router verkabelt ist, sollte die Wireless-Einrichtung rückgängig gemacht werden, um einen Mischbetrieb zu verhindern:


Sonos Controller-App für iOS oder Android: Tippe im Sonos-Musikmenü auf „Einstellungen“ > „Erweiterte Einstellungen“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für Mac: Klicke auf „Sonos“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.
Sonos Controller-App für PC: Klicke auf „Verwalten“ > „Einstellungen“ > „Erweitert“ > „Wireless-Einrichtung“. Klicke im Bildschirm „Wireless-Einrichtung“ auf die Schaltfläche „Zurücksetzen“. Klicke im nächsten Bildschirm auf „Fertig“.


Warte danach bitte mindestens fünf Minuten.


Gruß,
Peri


Ich kann nicht zurücksetzen...die Applikation will die Wireless-Verbindung jedesmal neu einrichten. Zurücksetzen ist nicht möglich. Danke und Gruss!
Okay, Ich wollte zuerst die WLAN-Verbindung sicherstellen (hier hat es geruckelt...aber nur bei diesem ZP90) damit ich heute Abend den 90er direkt ans LAN hängen kann. Ich stelle das FIle heute Abend wieder hoch, VIELEN DANK!

Bitte die WLAN-Daten im Sonos Controller entfernen, nachdem der Connect mit dem Router verkabelt wurde!

https://de.community.sonos.com/installation-und-nutzung-223378/zp-90-tonunterbrechungen-6743382/index1.html#post16031646
Abzeichen
So...das neue Diagnosefile sollte hochgeladen sein...mit einigen Unterbrüchen egal ob NAS oder Spotify oder sonst was. Nummer lautet: 506579067, VIELEN DANK!

Hi,

diue letzte Diagnose zeigte, dass die Geräte wieder alle ium Wlan hingen.
Schließe den ZP90 bitte direkt an's LAN an und teste unterschiedliche Quellen.
Es wird sich hier eher um ein Netzwerkproblem als um einen Defekt handeln.

Gruß,
Daniel


Okay, Ich wollte zuerst die WLAN-Verbindung sicherstellen (hier hat es geruckelt...aber nur bei diesem ZP90) damit ich heute Abend den 90er direkt ans LAN hängen kann. Ich stelle das FIle heute Abend wieder hoch, VIELEN DANK!
Benutzerebene 6
Abzeichen +3
So...das neue Diagnosefile sollte hochgeladen sein...mit einigen Unterbrüchen egal ob NAS oder Spotify oder sonst was. Nummer lautet: 506579067, VIELEN DANK!

Hi,

diue letzte Diagnose zeigte, dass die Geräte wieder alle ium Wlan hingen.
Schließe den ZP90 bitte direkt an's LAN an und teste unterschiedliche Quellen.
Es wird sich hier eher um ein Netzwerkproblem als um einen Defekt handeln.

Gruß,
Daniel
Abzeichen
So...das neue Diagnosefile sollte hochgeladen sein...mit einigen Unterbrüchen egal ob NAS oder Spotify oder sonst was. Nummer lautet: 506579067, VIELEN DANK!