Wecker aktiviert automatisch die Endlosschleife - Verbesserungvorschlag


Hallo,

habe den entsprechenden geschlossenen Thread gesehen. Bei mir aber das gleiche Problem. Sohn wird morgens von Sonos geweckt. Abends gibts eine Geschichte die dann einfach durchläuft, wenn man vergisst das "Wiederholen" zu deaktivieren. Gibt es eine Lösung oder ignoriert ihr das weiter?

Grüße 

Nils S vor 3 Monaten

Hallo @Adventure_Eric willkommen in der Community,

ich kann dein Anliegen gut nachvollziehen. Derzeit ist es das Normalverhalten. Wenn Wecker auf Sonos gestellt werden, gibt es keine Option zum Aktivieren oder Deaktivieren der Wiederholung für Wecker-Inhalte. Die Wiederholung wird automatisch aktiviert, wenn der Wecker startet. Man kann das umgehen, indem man die Weckdauer entsprechend festlegt, damit er sich von selber ausschaltet. Man muss dafür wissen, wie lange die Geschichte laufen wird. Ich weiß, das ist leider nicht die ideale Lösung.

 

Ich nehme deine Meldung auf und leite dafür einen Verbesserungswunsch intern weiter.

 

Gruß

Nils

Original anzeigen

2 Antworten

Benutzerebene 6
Abzeichen +3

Hallo @Adventure_Eric willkommen in der Community,

ich kann dein Anliegen gut nachvollziehen. Derzeit ist es das Normalverhalten. Wenn Wecker auf Sonos gestellt werden, gibt es keine Option zum Aktivieren oder Deaktivieren der Wiederholung für Wecker-Inhalte. Die Wiederholung wird automatisch aktiviert, wenn der Wecker startet. Man kann das umgehen, indem man die Weckdauer entsprechend festlegt, damit er sich von selber ausschaltet. Man muss dafür wissen, wie lange die Geschichte laufen wird. Ich weiß, das ist leider nicht die ideale Lösung.

 

Ich nehme deine Meldung auf und leite dafür einen Verbesserungswunsch intern weiter.

 

Gruß

Nils

Vielen Dank. Das reicht uns als Lösung.

Gruß

Eric

Antworten