Beantwortet

W-Lan funktioniert nicht mehr


Abzeichen +1

Hallo zusammen

 

Ich kann meine Sonos one 1 (Generation 1) nicht mehr mit dem W-Lan verbinden. Bei den Einstellungen in der Sonos App habe ich das WLAN aktiviert. Sobald ich das Lankabel aber ausstecke (und einen Neustart mache) habe ich keinen Zugriff mehr. Komischerweise kann aber der Speaker beim Netzwerkscannen (iNet) gefunden werden. 

Das gleiche Problem habe ich mit der Sonos one 1 (Generation 2). 

 

beide Speaker habe ich zum X Mal Rebootet - leider ohne Erfolg :-(.

Könnt Ihr mir weiterhelfen?

 

Beste Grüsse

Christian

icon

Beste Antwort von frc 5 Juli 2021, 16:49

Hallo Nils

Auf der Sonos-App konnte ich erfolgreich die Anleitung für das beheben von Wlan-Problemen zur Hand nehmen. 
 

Super Service Sonos 🙂. Vielen Dank.

Original anzeigen

2 Antworten

Benutzerebene 4
Abzeichen +3

@frc

Hallo Christian und willkommen in der Community,

das sollte normalerweise einfacher klappen.

 

Ich sehe über deine E-Mail aber mehrere getrennte Systeme. Ist das so gewünscht oder soll alles in einem System laufen?

 

Ich denke hier kommen wir am schnellsten im Support weiter. Bitte melde dich einmal direkt bei uns.

  1. Diagnose erstellen und Nummer merken
  2. Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00)

Halte uns auch gerne hier auf dem Laufenden.

 

Liebe Grüße

Nils

Abzeichen +1

Hallo Nils

Auf der Sonos-App konnte ich erfolgreich die Anleitung für das beheben von Wlan-Problemen zur Hand nehmen. 
 

Super Service Sonos :-). Vielen Dank.

Antworten