Beantwortet

Verzögerung bie gruppierter Wiedergabe

  • 11 November 2019
  • 5 Antworten
  • 70 Ansichten

Abzeichen +1

Hallo zusammen,

 

ich habe bei der Wiedergabe in einer Gruppe verzögerungen die nach und nach grösser werden.

Wir haben in der Küche einen Play 3, im Wohnzimmer eine Playbase und 2 Play1, als Surround gruppiert.

Lasse ich Radio laufen in Wohnzimmer und Küche (Gruppe) entsteht nach ca 2 Stunden eine Versatz, wie kann da sein?

Danke für eien kurze Rückemldung.

 

icon

Beste Antwort von Superschlumpf 11 November 2019, 11:06

@jensschiffner 

Das ist aktuell ein bekanntes Problem. Bis es behoben ist, kannst du versuchen, die Gruppierung vom Raum „Wohnzimmer“ (also vom Surroundsetup) statt vom Play3 aus zu erstellen. Dann ist die  Playbase der Koordinator der Gruppe und es sollte eigentlich kein Problem geben. 
Gruß,

Ralf

Original anzeigen

5 Antworten

Benutzerebene 6
Abzeichen +3

@jensschiffner 

Das ist aktuell ein bekanntes Problem. Bis es behoben ist, kannst du versuchen, die Gruppierung vom Raum „Wohnzimmer“ (also vom Surroundsetup) statt vom Play3 aus zu erstellen. Dann ist die  Playbase der Koordinator der Gruppe und es sollte eigentlich kein Problem geben. 
Gruß,

Ralf

Abzeichen +1

Danke Ralf.

Hallo zusammen ✌🏻
Habe das Problem innerhalb der Surround-Gruppe bei mir im Wohnzimmer (Playbar per Lan-Kabel an Router und Wireless 2x Play1). Zusätzlich habe ich noch eine Play1 im Bad und im Schlafzimmer.

Bei der Wiedergabe von Radio hab ich nach kurzer Zeit (10-15min) eine Verzögerung zwischen Playbar und Surround-Boxen. Klingt ziemlich nervig…

Ist das Problem auch bekannt, bzw. gibt es eine Lösung? Ist starte meine Gruppe bereits vom Wohnzimmer aus.

 

MfG Markus

Benutzerebene 6
Abzeichen +3

@neuerer87 

Dann erstelle am besten eine Diagnose aus der App, nachdem das Delay eintritt und poste hier die Bestätigungsnummer. Dann kann ein Sonos Mitarbeiter sich das ansehen. 

Benutzerebene 6
Abzeichen +3

Hallo zusammen ✌🏻
Habe das Problem innerhalb der Surround-Gruppe bei mir im Wohnzimmer (Playbar per Lan-Kabel an Router und Wireless 2x Play1). Zusätzlich habe ich noch eine Play1 im Bad und im Schlafzimmer.

Bei der Wiedergabe von Radio hab ich nach kurzer Zeit (10-15min) eine Verzögerung zwischen Playbar und Surround-Boxen. Klingt ziemlich nervig…

Ist das Problem auch bekannt, bzw. gibt es eine Lösung? Ist starte meine Gruppe bereits vom Wohnzimmer aus.

 

MfG Markus

 

Hallo,

 

Ralf hat das schon geschrieben.

 

Gruß,

Daniel

Antworten