Beantwortet

symfonisk: Ein unerwarteter Fehler ist aufgetreten. Versuche es erneut.


Abzeichen +1

Hallo zusammen

 

Der angegebene Speaker wird in der App gefunden und wenn ich dann das WLAN Netz ausgesucht habe und auf “weiter” klicken kommt nach einigen Sekunden diese Meldung:

Ein unerwarteter Fehler ist aufgetreten. Versuche es erneut.

Der Speaker war schon mal in einem Netz eingebunden und ist zurück gesetzt worden. Seither geht die Inbetriebnahme nur bis zu der angegebenen Stelle und dann kommt diese Meldung.

 

Kann jemand helfen? DANKE

APP: Sonos S2 bei S1 selbes Problem

Router: Speedport W925V

 

icon

Beste Antwort von msucato 10 Juli 2020, 10:42

Hallo zusammen und Danke für eure Hilfe!!!

Letztes Update:

  • versucht Symfonisk in anderes Netzwerk zu integrieren hat auch nicht funktioniert (anderes Netzwerk, anderer Router, anderes Tablet)
  • Reklamation und Umtausch bei Ikea
  • neues Gerät eingerichtet und in Betrieb genommen - ohne Probleme

Trotzdem Danke für eure Hilfe…..

Gruss

Original anzeigen

14 Antworten

@msucato, der Speedport ist ein Problemkind. Wenn die ‘Wireless-Einrichtung’ nicht abgeschlossen werden kann, verkable den Symfonisk während des Vorgangs, eventuell klappt es dann.

Abzeichen +1

@msucato, der Speedport ist ein Problemkind. Wenn die ‘Wireless-Einrichtung’ nicht abgeschlossen werden kann, verkable den Symfonisk während des Vorgangs, eventuell klappt es dann.


Danke für die Antwort. Der Speaker war zuvor auch an einem Speedport und bei der LAN Variante kommt der selber Fehler!!!

Wenn das Nachfolgende nicht hilft, telefoniere bitte am Montag mit dem Support, heute ist keiner da.

 

Deutschland: 0800 627 9990

Österreich: 0800 88 08 58

Schweiz: 0800 45 46 46

 

Montag bis Freitag von 10 bis 18 Uhr erreichbar.

 

 

Die Anleitung geht davon aus, dass bei der ‘Wireless-Einrichtung’ etwas schiefgelaufen ist und bezieht sich auf ein System das mehrere Sonoskomponenten umfasst, also nicht irritieren lassen.

 

Verkable zunächst einen Player mit dem Router, warte ab, dass sämtliche Komponenten in der Sonosapp sichtbar werden. Danach SSID und WLAN-Kennwort wie folgt entfernen, Router und alle Sonoskomponenten hintereinander neu starten und im Anschluss SSID und WLAN-Kennwort unter 'Einstellungen --> System --> Netzwerk --> Wireless-Einrichtung' neu eingeben. Danach kannst du das Ethernetkabel wieder abziehen. Entfernen von WLAN-Informationen aus Sonos

Abzeichen +2

Der telefonische Suport ist für technische Fragen auch heute erreichbar.

Abzeichen +1

Wenn das Nachfolgende nicht hilft, telefoniere bitte am Montag mit dem Support, heute ist keiner da.

 

Deutschland: 0800 627 9990

Österreich: 0800 88 08 58

Schweiz: 0800 45 46 46

 

Montag bis Freitag von 10 bis 18 Uhr erreichbar.

 

 

Die Anleitung geht davon aus, dass bei der ‘Wireless-Einrichtung’ etwas schiefgelaufen ist und bezieht sich auf ein System das mehrere Sonoskomponenten umfasst, also nicht irritieren lassen.

 

Verkable zunächst einen Player mit dem Router, warte ab, dass sämtliche Komponenten in der Sonosapp sichtbar werden. Danach SSID und WLAN-Kennwort wie folgt entfernen, Router und alle Sonoskomponenten hintereinander neu starten und im Anschluss SSID und WLAN-Kennwort unter 'Einstellungen --> System --> Netzwerk --> Wireless-Einrichtung' neu eingeben. Danach kannst du das Ethernetkabel wieder abziehen. Entfernen von WLAN-Informationen aus Sonos


Möchte jemand Symonisk kaufen :-)

Egal ob verkabelt oder nicht……….Einrichtung schlägt fehl!!!

@msucato, ein Defekt des Symfonisk ist nicht auszuschließen. Leider weiß ich nicht, wer im Garantiefall zuständig ist, Ikea oder Sonos, doch der Support sollte dir das am Montag sagen können. Wahrscheinlich Ikea.

Benutzerebene 1
Abzeichen +2

Hallo zusammen

 

Der angegebene Speaker wird in der App gefunden und wenn ich dann das WLAN Netz ausgesucht habe und auf “weiter” klicken kommt nach einigen Sekunden diese Meldung:

Ein unerwarteter Fehler ist aufgetreten. Versuche es erneut.

Der Speaker war schon mal in einem Netz eingebunden und ist zurück gesetzt worden. Seither geht die Inbetriebnahme nur bis zu der angegebenen Stelle und dann kommt diese Meldung.

 

Kann jemand helfen? DANKE

APP: Sonos S2 bei S1 selbes Problem

Router: Speedport W925V

 

 

@msucato, ein Defekt des Symfonisk ist nicht auszuschließen. Leider weiß ich nicht, wer im Garantiefall zuständig ist, Ikea oder Sonos, doch der Support sollte dir das am Montag sagen können. Wahrscheinlich Ikea.

Hallo @msucato und willkommen in der Community.

Hast du schon bei uns angerufen? Wie ist es gelaufen?

 

@Greta A. Sollten wir einen Defekt feststellen, müsste der Kunde sich an Ikea wenden.

 

Liebe Grüße

Nils

Abzeichen +1

Hallo zusammen

 

NEIN habe bisher noch nicht angerufen weil ich zeitlich dazu nicht gekommen bin. Halte euch aber auch dem Laufenden…..

Gruss 

 

@Greta A. Sollten wir einen Defekt feststellen, müsste der Kunde sich an Ikea wenden.

 

Danke fürs Bescheid stoßen. :relaxed:

Benutzerebene 1
Abzeichen +2

Hallo zusammen

 

NEIN habe bisher noch nicht angerufen weil ich zeitlich dazu nicht gekommen bin. Halte euch aber auch dem Laufenden…..

Gruss 

@msucato 

Wir können dir auch gerne hier weiterhelfen oder via Chat. 

Bitte starte einmal Router, Sonos und Smartphone/Tablet neu (alle kurz vollständig vom Strom nehmen). Repeater und AccessPoints für Installationszwecke vom Strom belassen. Symfonisk sollte grün blinken. 

Wie sieht es aus wenn du Symfonisk direkt per LAN am Router einrichtest?

Wie sieht es aus wenn du ein anderes Smartphones/Tablet ausprobierst?

Schicke uns gerne Diagnosen bei Problemen.

 

Liebe Grüße

Nils

Abzeichen +1

Hallo zusammen

 

Hier mal ein Update:

  1. Alle Teile neu gestartet!!!
  2. Anderes tablet verwendet!!!
  3. Symfonisk zurück gesetzt (zum wiederholten mal)!!!

Was hat siche geändert: NIX!!!

Senden einer Diagnose über das Tablet ist nicht möglich weil ja kein System eingereichtet ist und ich diesen Punkt nicht aufrufen kann.

Sonst noch jemand hilfreiche Ideen? Wäre dankbar……..

Gruß

@msucato, der Symfonisk dürfte ein Garantiefall sein, Ikea muss ihn austauschen.

Benutzerebene 1
Abzeichen +2

Hallo zusammen

 

Hier mal ein Update:

  1. Alle Teile neu gestartet!!!
  2. Anderes tablet verwendet!!!
  3. Symfonisk zurück gesetzt (zum wiederholten mal)!!!

Was hat siche geändert: NIX!!!

Senden einer Diagnose über das Tablet ist nicht möglich weil ja kein System eingereichtet ist und ich diesen Punkt nicht aufrufen kann.

Sonst noch jemand hilfreiche Ideen? Wäre dankbar……..

Gruß

@msucato 

Am besten rufst du uns an. Du hast auch eine E-Mail erhalten mit der Bitte dich telefonisch zu melden. Bitte nenne zu Beginn des Gespräches deine Vorgangsnummer, die in der E-Mail enthalten ist.

 

Liebe Grüße

Nils

Abzeichen +1

Hallo zusammen und Danke für eure Hilfe!!!

Letztes Update:

  • versucht Symfonisk in anderes Netzwerk zu integrieren hat auch nicht funktioniert (anderes Netzwerk, anderer Router, anderes Tablet)
  • Reklamation und Umtausch bei Ikea
  • neues Gerät eingerichtet und in Betrieb genommen - ohne Probleme

Trotzdem Danke für eure Hilfe…..

Gruss

Antworten