Beantwortet

Stereopaar nicht Synchron


Abzeichen
Hallo,
Ich habe neu zwei PLAY1 erhalten die ich zum Stereopaar gekoppelt habe (Beide im Raum Terrasse vereint)
Alles wird synchron abgespielt und ist wunderbar.
Sobald einige Zeit nichts mehr abgespielt wurde und ich erneut Musik starte, laufen die Beiden mit ner Sekunde Versatz , was natürlich gar nicht geht.
Sobald ich das Stereopaar trenne und sofort wieder zusammenfüge läuft es wieder synchron… bis zur nächsten Pause.
Kann mir bitte jemand helfen?
Ich finde es recht enttäuschend und ernüchternd
icon

Beste Antwort von Daniel K 11 June 2019, 16:51

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

60 Antworten

Abzeichen +1
Hallo liebes Forum.
So, jetzt hat’s mich glaub auch erwischt. Im Schlafzimmer hinkt immer die linke Play :1 hinterher. Hab sie heute morgen mal getrennt und danach wieder als Stereopaar gekoppelt. Dann liefen sie wieder synchron. Jetzt ist das Problem wieder da.
Benutzerebene 7
Abzeichen +3
Hallo liebes Forum.
So, jetzt hat’s mich glaub auch erwischt. Im Schlafzimmer hinkt immer die linke Play :1 hinterher. Hab sie heute morgen mal getrennt und danach wieder als Stereopaar gekoppelt. Dann liefen sie wieder synchron. Jetzt ist das Problem wieder da.

Dann mach mal am besten eine Diagnose mit dem „hinkenden Stereopaar“ und danach am besten noch eine, wenn die beiden Player als einzelne Räume in einer Gruppe spielen.
Die Nummern dann bitte hier posten.
Gruß,
Ralf
Benutzerebene 6
Abzeichen +3
Hallo liebes Forum.
So, jetzt hat’s mich glaub auch erwischt. Im Schlafzimmer hinkt immer die linke Play :1 hinterher. Hab sie heute morgen mal getrennt und danach wieder als Stereopaar gekoppelt. Dann liefen sie wieder synchron. Jetzt ist das Problem wieder da.



Hallo,

bei Problemen bitte immer eine Diagnose erstellen und die Bestätigungsnummer posten.
Vielen Dank.

Gruß,
Daniel
Abzeichen +1
Hi. Hier meine Diagnosenummern

Stereoverbund: 612723199

In Gruppe: 477922694

Gruß Manu
@Manu4731, betreibst Du Sonos über WLAN und setzt Du Repeater ein?
Abzeichen +1
Nein. Läuft über die Sonos Boost. Hatte bisher auch noch keine Probleme
Benutzerebene 6
Abzeichen +3
Hi. Hier meine Diagnosenummern

Stereoverbund: 612723199

In Gruppe: 477922694

Gruß Manu


Es scheint so, als wenn der Player MUSIK einen Defekt aufweist.
Rufe uns bitte an, damit ein Austausch vorgenommen werden kann.

Gruß,
Daniel
Deutschland: 0800-9444 999
Österreich: 0800-901 023
Schweiz: 0800-566 782

Montag bis Freitag von 10 bis 18 Uhr erreichbar.
Abzeichen +1
Vielen Dank für die Hilfe. Box wird getauscht 👍
Benutzerebene 6
Abzeichen +3
Vielen Dank für die Hilfe. Box wird getauscht 👍

Super! 👌🏻