Beantwortet

Stereopaar nicht Synchron



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

60 Antworten

Hallo Peri

Ausgezeichnet.
Danke für den Tipp. Werde ich natürlich tun!

Gruss
Andy
Gern geschehen. 😃 Halte für alle Fälle die Diagnose-Nummer bereit.


Gruß,
Peri
Abzeichen
Hallo Sonos,

ich habe bei meinem Play 1-Paar ebenfalls seit ein paar Tagen das oben beschriebene Stereoproblem. Verzögerung rechts etwa 1 Sekunde. Diagnoseinfo unter 1390633595.

Beste Grüße

Pete
Benutzerebene 6
Abzeichen +3
Hallo Sonos,

ich habe bei meinem Play 1-Paar ebenfalls seit ein paar Tagen das oben beschriebene Stereoproblem. Verzögerung rechts etwa 1 Sekunde. Diagnoseinfo unter 1390633595.

Beste Grüße

Pete


Hi Pete,

bei einem der Player gibt es ein Problem mit der Uhr.
Bitte trenne das Stereopaar und bilde eine Gruppe aus beiden Playern.
Starte dann die Wiedergabe auf dieser Gruppe.
Sende mir eine Diagnose zu und achte darauf, welcher Player betroffen ist.

Gruß,
Daniel
Abzeichen
Hallo Daniel,

danke für die Reaktion. Stereopaar habe ich getrennt, Gruppe "Küche" gebildet, aber ich höre ein synchrones 2 x Mono bei den beiden Küchenlautsprechern. Diagnosenummer ist 1570401956.

Beste Grüße

Pete
Benutzerebene 6
Abzeichen +3
Hallo Daniel,

danke für die Reaktion. Stereopaar habe ich getrennt, Gruppe "Küche" gebildet, aber ich höre ein synchrones 2 x Mono bei den beiden Küchenlautsprechern. Diagnosenummer ist 1570401956.

Beste Grüße

Pete


Hi,

ich habe dir eine E-Mail geschickt.
Antworte mir einfach darauf und wir leiten den Austausch ein.
Der linke Player muss ausgetauscht werden.

Gruß,
Daniel
Abzeichen
Danke für die schnelle Reaktion! Alles weitere auf dem beschriebenen Weg!

BG Pete
Benutzerebene 6
Abzeichen +3
Danke für die schnelle Reaktion! Alles weitere auf dem beschriebenen Weg!

BG Pete


Immer wieder gerne :)

Gruß,
Daniel
Abzeichen +1
Hallo, ich habe diesen Beitrag gefunden, weil es auch bei mir sehr merkwürdig klingt. Der rechte Play1 meines Stereopaares hinkt seit einigen Tagen immer hinterher. Paar trennen und wieder vereinen behebt das Problem nur bis zum nächsten aus- und wieder einschalten. Beide Play1 stehen seit jeher an ihrem Platz im Esszimmer. Ich dachte, ich sende hier auch Mal meine Daten, damit Mal jemand schauen kann.

101320978

Danke für Mal drüber gucken :)
Grüße
Benutzerebene 3
Abzeichen +3
Hallo, ich habe diesen Beitrag gefunden, weil es auch bei mir sehr merkwürdig klingt. Der rechte Play1 meines Stereopaares hinkt seit einigen Tagen immer hinterher. Paar trennen und wieder vereinen behebt das Problem nur bis zum nächsten aus- und wieder einschalten. Beide Play1 stehen seit jeher an ihrem Platz im Esszimmer. Ich dachte, ich sende hier auch Mal meine Daten, damit Mal jemand schauen kann.
101320978
Danke für Mal drüber gucken :)
Grüße


Leider sehen wir in der Diagnose ein Problem mit den Lautsprechern ein Problem.
Leider sieht es so aus, als ob auf einem Lautsprecher ein Defekt vorliegt.
Leider ist noch nicht genau klar, welcher der Beiden das Problem auslöst.

Bitte folgende Schritte durchführen:

- Bitte beide Lautsprecher neu starten (kurz Strom wegnehmen).
- Stereopaar auftrennen.
- Stereopaar seitenverkehrt neu erstellen, so dass der rechte Lautsprecher der Linke wird.
- Wiedergabe starten und das Problem reproduzieren.
- Wenn einer der Lautsprecher anfängt hinterher zu hinken, eine neue Diagnose übermitteln.

Die Diagnosenummer hier posten, zusammen mit einer kurzen Beschreibung, welcher Lautsprecher hinterher hinkte.

Danke.
Abzeichen +1
Danke für die schnelle Reaktion. Alle Maßnahmen habe ich nach ihrem Eintrag bereits durchgeführt. Bisher läuft es fehlerfrei, nur halt verkehrt herum 🙂 Melde mich mit Code, wenn sich am Verhalten was ändert.

Grüße
Abzeichen
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen 😉
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen ;)

Betreibst Du Sonos über WLAN und gibt es Repeater oder PowerLAN-Adapter?
Abzeichen
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen ;)

Betreibst Du Sonos über WLAN und gibt es Repeater oder PowerLAN-Adapter?


Ich nutze es über wlan und habe eine Bridge am Router angeschlossen 🙂
Poste bitte einen Screenshot von "Über mein Sonos-System" auf dem sämtliche Komponenten zu sehen sind. (Sonos App --> Einstellungen --> Über mein Sonos-System)
Abzeichen
Poste bitte einen Screenshot von "Über mein Sonos-System" auf dem sämtliche Komponenten zu sehen sind. (Sonos App --> Einstellungen --> Über mein Sonos-System)

Wie gewünscht 🙂
Gibt es potenzielle Störquellen wie Schnurlostelefon, Babyphon, WLAN-Drucker, Mikrowelle oder Hausautomation allgemein?

Ist der WLAN-Kanal des Routers eventuell auf "Automatisch" gestellt? Router-WLAN und SonosNet sollen auf verschiedenen Frequenzen funken. Das SonosNet unterstützt die Funkkanäle 1, 6, 11. Ist es also z.B. auf 6 eingestellt, sollte dem Router Kanal 1 fest zugewiesen werden. Da muss man die Möglichkeiten durchtesten.
Abzeichen
Gibt es potenzielle Störquellen wie Schnurlostelefon, Babyphon, WLAN-Drucker, Mikrowelle oder Hausautomation allgemein?

Ist der WLAN-Kanal des Routers eventuell auf "Automatisch" gestellt? Router-WLAN und SonosNet sollen auf verschiedenen Frequenzen funken. Das SonosNet unterstützt die Funkkanäle 1, 6, 11. Ist es also z.B. auf 6 eingestellt, sollte dem Router Kanal 1 fest zugewiesen werden. Da muss man die Möglichkeiten durchtesten.


Vielen lieben Dank für die ausführlichen Hinweise. Was mich bevor ich all das nachgucke etwas stutzig macht ist, dass die Boxen die letzten Jahre gut liefen und das genannte Problem erst seit kurzem auftritt.
Abzeichen
Gibt es potenzielle Störquellen wie Schnurlostelefon, Babyphon, WLAN-Drucker, Mikrowelle oder Hausautomation allgemein?

Ist der WLAN-Kanal des Routers eventuell auf "Automatisch" gestellt? Router-WLAN und SonosNet sollen auf verschiedenen Frequenzen funken. Das SonosNet unterstützt die Funkkanäle 1, 6, 11. Ist es also z.B. auf 6 eingestellt, sollte dem Router Kanal 1 fest zugewiesen werden. Da muss man die Möglichkeiten durchtesten.


Vielen lieben Dank für die ausführlichen Hinweise. Was mich bevor ich all das nachgucke etwas stutzig macht ist, dass die Boxen die letzten Jahre gut liefen und das genannte Problem erst seit kurzem auftritt.


Ach so und keine neuen Störquellen seitdem hinzugekommen. Keinerlei Veränderung.
Vielen lieben Dank für die ausführlichen Hinweise. Was mich bevor ich all das nachgucke etwas stutzig macht ist, dass die Boxen die letzten Jahre gut liefen und das genannte Problem erst seit kurzem auftritt.
Das kommt häufig vor und die Ursachen dafür sind vielfältig. Ich hebe noch die Diagnosenummer hervor:
00558939.
Benutzerebene 6
Abzeichen +3
Vielen lieben Dank für die ausführlichen Hinweise. Was mich bevor ich all das nachgucke etwas stutzig macht ist, dass die Boxen die letzten Jahre gut liefen und das genannte Problem erst seit kurzem auftritt.
Das kommt häufig vor und die Ursachen dafür sind vielfältig. Ich hebe noch die Diagnosenummer hervor:
00558939.


Hi,

es handelt sich hierbei um eine Vorgangsnummer aus unserem System.
Sie hat sich also via E-Mail oder Telefon bei uns gemeldet.

Gruß,
Daniel
Benutzerebene 6
Abzeichen +3
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen ;)


Hi,

du hast also ein Support-Ticket?
Was haben dir meine Kollegen empfohlen?

Gruß,
Daniel
Abzeichen
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen ;)


Hi,

du hast also ein Support-Ticket?
Was haben dir meine Kollegen empfohlen?

Gruß,
Daniel


Bislang hat sich noch keiner bei mir gemeldet 😳 Ich warte noch drauf
es handelt sich hierbei um eine Vorgangsnummer aus unserem System.
Sie hat sich also via E-Mail oder Telefon bei uns gemeldet.

Tja, wer des Lesens nicht mächtig ist... 😳
Benutzerebene 6
Abzeichen +3
Hallo Freunde. Auch ich darf mich zum erlesenen Kreis zählen denn auch bei mir besteht genanntes Problem: der rechte Lautsprecher kommt nicht mehr ganz mit und hinkt. Eine Vorgangsnummer habe ich auch bereits: 00558939

Wäre klasse wenn sich jemand dem Thema annehmen kann denn morgens so aufzustehen 🆒 ganz im Ernst 😃 das ist als wäre man besoffen ;)


Hi,

du hast also ein Support-Ticket?
Was haben dir meine Kollegen empfohlen?

Gruß,
Daniel


Bislang hat sich noch keiner bei mir gemeldet 😳 Ich warte noch drauf


Sende uns bitte eine Diagnose (https://support.sonos.com/s/article/141?language=de) kurz nachdem das Problem aufgetreten ist und antworte uns mit der Bestätigungsnummer.
Wir schauen uns das gerne an.