Beantwortet

Ständig Aussetzer beim Radiohören - Diagnose


Hallo zusammen,

 

leider habe auch ich ständig Aussetzer beim Radio hören, das ist so nicht auszuhalten. Fehler ist plötzlich aufgetaucht, habe alle Kanäle ausprobiert, alle Boxen und Router neu gestartet, Updates gemacht. Ich weiß nicht weiter.. kann bitte mal jemand die Diagnose prüfen: 1856594587

 

ich habe 

1x One SL

1x One SL

1x Play 1

1x Play 3

Gruppe mit 2x Play 1, Playbar und Sub (playbar über LAN mit dem Router verbunden)

 

Vielen Dank!!

Sven

icon

Beste Antwort von Greta A. 14 Januar 2021, 12:20

@Svenagain, es werden übers Forum keine Diagnosen mehr ausgewertet, dafür muss man sich an den Support wenden.

https://www.sonos.com/de-de/support (auf der Seite nach unten scrollen)

 

Betrifft es nur einen bestimmten Radiosender?

Original anzeigen

5 Antworten

@Svenagain, es werden übers Forum keine Diagnosen mehr ausgewertet, dafür muss man sich an den Support wenden.

https://www.sonos.com/de-de/support (auf der Seite nach unten scrollen)

 

Betrifft es nur einen bestimmten Radiosender?

Aah danke! Werde mich dort auch melden. Nein, betrifft leider alle Sender..

Benutzerebene 1
Abzeichen +1

Das Problem wird hier seit langer Zeit immer wieder gemeldet, Geändert hat sich nichts. Vergiss es und lebe damit. Das ist die einzige Lösung.

@Amfortas, meist ähneln sich nur die Symptome, doch die Ursache ist selten die gleiche, weil der Netzwerkaufbau nie derselbe ist. Wer Hilfe haben möchte, muss Hintergrundinformationen liefern, mit denen man arbeiten kann.

Aber das Thema hatten wir schon, ich glaube sogar mehrfach. :slight_smile:

Benutzerebene 3
Abzeichen +3

Das Problem wird hier seit langer Zeit immer wieder gemeldet, Geändert hat sich nichts. Vergiss es und lebe damit. Das ist die einzige Lösung.

@Amfortas

Hey, ich finde grundsätzlich erst mal nicht, dass man sich mit Audioaussetzern zufriedengeben sollte. Da gibt es unterschiedliche Lösungen und daher würde ich andere Kunden nicht raten, sich einfach damit abfinden zu müssen.

 

Ok, ich verstehe aber, dass es frustriert, wenn etwas nicht läuft oder andere ungelöste Probleme melden. In deinen Threads bezüglich Move-Ersatz-Akkus habe ich dir hoffentlich hilfreich geantwortet.

 

Ich erkenne über dein System kein gemeldetes Problem in den letzten 12 Monaten.

Ich schlage vor du meldest dich einmal hier bei uns und erklärst uns dein Problem:

Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00) (← anklicken)

Teile danach gerne hier in der Community weiter wie du vorangekommen bist.

 

@Svenagain Wir warten noch auf Rückmeldung im Support oder hier im Forum : )

 

Beste Grüße

Nils

Antworten