Frage

Sonos Roam Partymode bzw. Party Modus vermisst


Abzeichen

Auch ich vermisse den sogen. Partymode im Sonos Roam, habe mir - wie viele andere - genau aus diesem Grund - 2 Roam gekauft. Hier im Urlaub haben wir nur einen sogen. „Hotspot“. Der Vorschlag einiger MA dann doch gerne die LS über WLAN im Hotspot zu koppeln funktioniert NICHT. Warum? Ein Hotspot, verhindert die Kommunikation von Geräten untereinander, sie „sehen“ sich nicht im Netzwerk und können auch keine Daten aneinander schicken. Logischerweise. Ein Hotspot dient ausschließlich für die Verbindung zum Internet. Alles andere wäre eine kapitale Sicherheitslücke bei verschiedenen Teilnehmern. Selbst wenn das gehen würde, alleine schon aus dem Grund, dass auch andere Teilnehmer einen Sonos dort einbinden, würde einen dazu befähigen im Hotspot einen fremden Sonos anzusteuern. Desweiteren ist auch die Lösung über einen mobilen Router der erweiterte Netzwerkfunktionen bietet eine eher suboptimale Lösung. 1. es muss ein zusätzliches Gerät mitgeschleppt werden und 2. es braucht ebenfalls Strom (mobile Router haben sehr oft nur eine eingeschränkte Laufzeit aufgrund des kleinen Akku) und 3. das Sonos System muss dann auch jedesmal erst umständlich konfiguriert werden. Das ist nur eine Lösung die im absoluten Notfall in Frage kommt. Ein Bluetooth Partymode ist unerlässlich in einem so hochpreisigen System wie dem ROAM. Das unterstützen auch Lautsprecher die nur 1/3 oder sogar nur ¼ des UVP betragen, wenn diese auch natürlich oft ein deutlich schlechteres Klangbild in dieser Baugröße abliefern. Ich erstelle dieses Thema noch ein Mal um a) auf den nicht funktionierenden WA hinzuweisen und b) damit auch die Dringlichkeit dieses Problems aufmerksam zu machen. Der Partymode ist so selbstverständlich, dass ich erst gar nicht auf die Idee gekommen bin, dass das nicht geht. Ich habe Stunden rumprobiert, mit verschiedenen Geräten, LS zurückgesetzt usw. bis ich dann auf die Idee gekommen bin das entweder ein Defekt vorliegt oder es schlicht nicht funktioniert, das Problem also beim Hersteller liegt. Eure User Experience der einfachen Bedienung/Einrichtung, für die Sonos fraglos steht, ist also hier gelinde gesagt, eine schlichte Katastrophe gewesen. Da werden sicher schon oft Nutzer dran verzweifelt sein, nur ein Bruchteil eines Prozent meldet sich dann hier im Forum, der Rest geht dann schlicht von einem Defekt oder eigener Dummheit aus. Also liefert das Zeug bitte bald nach, es wird nicht mehr lange dauern bis das ner Menge Leute echt sauer aufstößt. Ihr habt ja nun den Roam auch in einer neuen Farbauflage rausgebracht und bewerbt den kräftig. Kein gutes Aushängeschild für ein eigentlich so rundes System - habe selbst schon unzähligen Nutzern Sonos erfolgreich weiterempfohlen. Für den Roam kann ich aus diesem Grund tatsächlich erst Mal abraten in einem erweiterten Setup von mehr als einem LS.


0 Antworten

Hinterlasse den ersten Beitrag!

Antworten