Beantwortet

Sonos Roam Fritz Box 6490 Cabe


Abzeichen +1

Hallo, ich habe mir zu meinem Sonos 5.1 noch einen Roam für die Gartenarbeit gegönnt. Nur bekomme ich das Ding nicht in mein Netzwerk. Alle anderen Sonos Produkte funktionieren tadellos ?????

Immer bei der W-Lan Verbindung bricht er bei der Installation ab.

Momentan bin ich eher am verzweifeln wie erfreut über das geile Ding.

icon

Beste Antwort von Dougan 15 June 2021, 07:00

So nun ein kurzes Update : absolut toller Service von Sonos, vor allem eine super technische Hotline mit sehr freundlichen Mitarbeitern. Der neue Roam war innerhalb von 2 Tagen bei mir und siehe da in 3 Minuten eingerichtet. Beim ersten Roam war wohl das W-Lan Modul defekt. Deshalb vielen Dank an den tollen Sonos Service.

Original anzeigen

Dieser Beitrag ist geschlossen für weitere Beiträge

5 Antworten

Benutzerebene 2
Abzeichen +2

Hallo @Dougan,

 

erst einmal herzlich Willkommen in der Community.

Hier kann es verschiedenen Dingen liegen. Hast du eventuell noch Repeater oder Powerline im Netzwerk?

Als erste Maßnahme dann mal die Fritzbox neu starten, in dem man diese kurz vom Strom trennt.

Der Roam ist noch auf Werkseinstellungen und blinkt grün?

 

Viele Grüße

Sven

Abzeichen +1

Hallo Sven ich denke ich versuche mal besser später bei euch anzurufen. Gruß Klaus 

Abzeichen +1

Hatte gerade ein sehr sehr nettes Gespräch mit einem Techniker. Gerät wird getauscht. Binn mal gespannt. Danke

Abzeichen +1

So nun ein kurzes Update : absolut toller Service von Sonos, vor allem eine super technische Hotline mit sehr freundlichen Mitarbeitern. Der neue Roam war innerhalb von 2 Tagen bei mir und siehe da in 3 Minuten eingerichtet. Beim ersten Roam war wohl das W-Lan Modul defekt. Deshalb vielen Dank an den tollen Sonos Service.

Benutzerebene 7
Abzeichen +3

@Dougan 

Dann ist ja doch noch alles gut. ;-)

Danke für dein Feedback.