Beantwortet

Sonos One SL / Knacken - kurzes rauschen beim Titelwechsel


Abzeichen

Hallo zusammen,

bei meinen neuen Sonos One SL Lautsprechern (egal ob als Stereo Paar oder einzeln geschaltet) kommt es bei dem manuellen wechseln einzelner Titel immer zu einem kurzen aber hörbaren knacksen / rauschen (egal ob die Musik lokal oder über Spotify abgespielt wird).

Das Verhalten kommt auch vor wenn man den Titel vor oder zurück “spult” .

 

Ist das normal bei den neuen Sonos One / SL Lautsprechern? Habt ihr das auch?

Bei meinen alten Sonos Play 1 kommt das beides nicht vor.  

 

Vielen Dank für Eure Erfahrungsberichte und Mithilfe

 

Beste Grüße

Alex

icon

Beste Antwort von Nils S 15 Februar 2021, 12:48

@Sonomaniac @Nico 123 

Hey willkommen in der Community,

schade das sollte nicht so sein und ein Austauschgerät muss einwandfrei sein, wenn es ankommt.

 

Beim Threadersteller ging es um ein Anliegen von 12.2019. Es gibt kein bekanntes Problem aus 2019, welches sich hier noch nachvollziehen lassen würde.

 

In Zukunft werden wir ältere Threads rechtzeitiger schließen, damit es etwas übersichtlicher wird und ihr könnt gerne neue Threads erstellen oder euch in aktuelleren Threads melden. Das gilt nicht für diesen Thread. Meldet euch gerne auch weiterhin hier, um uns auf dem Laufenden halten.

 

Wenn ich @Sonomaniacs System richtig erkenne, gibt es 1x One (Gen2), 2x One (Gen1) und eine One SL.

Wenn nur die One (Gen2) oder One SL im Surround-Verbund betroffen sind, dann könnte es um folgendes Software-Problem gehen:

Wenn jemand davon betroffen sein sollte, beachtet bitte meine beste Antwort und meldet euch bei uns und antwortet ggf. auch dort im Thread.

 

Geht es um ein anderes Problem?

In allen Fällen, wo euer Problem noch nicht behoben wurde: Kontaktiert uns bitte einmal - hier klicken - Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00)

Wir sollten uns das genauer anschauen, wenn etwas noch nicht wunschgemäß läuft. 

 

Liebe Grüße

Nils

Original anzeigen

10 Antworten

Benutzerebene 7
Abzeichen +3

Hi Alex,

erstell bitte schon mal eine Diagnose und poste die Bestätigungsnummer hier.

Ein Techniker schaut sich das dann an.

Wie das geht, siehst du im Link meiner Signatur.

Das Knacken sollte auf jeden Fall nicht sein.

Gruß

Armin

Abzeichen

Hallo Armin,

vielen Dank für deine Antwort.

Hat leider etwas gedauert, aber an bei dei Nr. : 499821065

 

Viele Grüße

Alex

Benutzerebene 7
Abzeichen +3

Hi Alex,

kein Problem.

Wird allerdings dann erst morgen ein Techniker die Diagnose checken.

 Gruß 

Armin

Abzeichen

Hallo Armin,

 

vielen Dank ich bin gespannt…

 

Gruß

Alex

Abzeichen

Hallo Armin,

ist die Diagnose angekommen oder habe ich einen Fehler gemacht?

 

Hat niemand ein ähnliches Problem , evtl bin ich ja auch zu empfindlich, aber bei meinem alten Play 1 kommt das nicht vor…

 

Gruß

Alex

Hi zusammen,

ich habe leider ein ähnliches Problem wie Funalex.

Nutze eine Arc und 2 x One als Surround-Speaker.

Immer wenn die Ones Ton aussetzen und wieder abspielen knackt es kurz. Unter anderem beim Wechseln von Titeln in der App. DIe Arc gibt dabei keinen Mucks von sich.

Bestätigungsnummer: 1988597897.

Danke für eure Hilfe :)

@Nico 123, um eine Diagnose ausgewertet zu bekommen, muss man sich an den Support wenden. Der Chat ist heute zwischen 10:00 Uhr bis 18:00 Uhr besetzt.

https://www.sonos.com/de-de/support

Abzeichen

Hallo zusammen, das selbe tritt bei mir auch auf. Ich verwende das Sonos Net und habe eine Beam, einen One Links und One LS rechts. Der Linke macht immer ein Geräusch wenn man es ganz leise macht und dann wieder lauter und zwar egal ob gerade ein Lied läuft oder ein Film oder man den Song wechselt. Sobald es leiser wird knackt es und sobald der Sound kommt knackt es auch einmal als ob sich immer ein Türchen sich öffnen und dann schließen würde… Dieser One wurde mit meinem vorherigen ausgetauscht und zwar genau aus dem Grund nur dass beim alten noch Brumen zu hören war und zwar extrem laut . Beide haben eine Serien ID A201. Alle andere Sonos One, die ich habe, haben eine Serien-ID A100 und da hört man nichts beim leise laut schalten.

Es müsste also die Serie sein. Oder?

Die Frage ist: Gibt es noch Sonos One mit der Serien A100? Wenn ja will ich genau die haben, wenn nicht, reden wir hier von einem Bug? Ist es ein Hardware oder Softwareproblem? Ich denke Hardware da es ansonsten in der Diagnose zu sehen wäre. Für einen Speaker, der 229 kostet ist es schon sehr traurig. 

 

Benutzerebene 3
Abzeichen +3

@Sonomaniac @Nico 123 

Hey willkommen in der Community,

schade das sollte nicht so sein und ein Austauschgerät muss einwandfrei sein, wenn es ankommt.

 

Beim Threadersteller ging es um ein Anliegen von 12.2019. Es gibt kein bekanntes Problem aus 2019, welches sich hier noch nachvollziehen lassen würde.

 

In Zukunft werden wir ältere Threads rechtzeitiger schließen, damit es etwas übersichtlicher wird und ihr könnt gerne neue Threads erstellen oder euch in aktuelleren Threads melden. Das gilt nicht für diesen Thread. Meldet euch gerne auch weiterhin hier, um uns auf dem Laufenden halten.

 

Wenn ich @Sonomaniacs System richtig erkenne, gibt es 1x One (Gen2), 2x One (Gen1) und eine One SL.

Wenn nur die One (Gen2) oder One SL im Surround-Verbund betroffen sind, dann könnte es um folgendes Software-Problem gehen:

Wenn jemand davon betroffen sein sollte, beachtet bitte meine beste Antwort und meldet euch bei uns und antwortet ggf. auch dort im Thread.

 

Geht es um ein anderes Problem?

In allen Fällen, wo euer Problem noch nicht behoben wurde: Kontaktiert uns bitte einmal - hier klicken - Telefon (Mo - Fr, 10:00 - 18:00) oder Chat (Mo - So, 10:00 - 18:00)

Wir sollten uns das genauer anschauen, wenn etwas noch nicht wunschgemäß läuft. 

 

Liebe Grüße

Nils

Abzeichen

Hallo Nils, egal ob der Speaker One 2. Gen im Surround ist oder nicht, beim stoppen der Wiedergabe des Sounds egal wie, kommt dieses Geräusch zum Schluss. Beim Starten kommt es kurz vor der Wiedergabe.

Egal welche Quelle, ob Apple TV (scrollen im Menü oder so) oder der Fernseher es kommt immer. 

Danke trotzdem für den Hinweis auf den anderen Thread. Ich werde den Rest dort posten.

 

VG Sonomaniac

Antworten