Beantwortet

Sonos Move


Bis anhin funktionierte mein Sonos Move perfekt in meinem Audiosystem. Seit 2 Tagen macht er mir aber Problem. In der Sonos 2 App wird er ständig als offline angezeigt. Also vom System getrennt Neustart und neu ins System eingespiessen. Das funktioniert. Jedoch sobald die Installation abgeschlossen spielt er 3-5 Sekunden Musik wie die anderen Sonos Boxen dann trennt er sich wieder und wenn ich die App wieder neu starte wieder das gleiche Problem Sonos Move im Offline Modus. 
Wer kann mir weiterhelfen? Bin echt hilflos. 

icon

Beste Antwort von Greta A. 18 Februar 2021, 11:08

@Daniel75, es ist das Beste, du wendest dich direkt an den Support, falls ein Garantiefall vorliegt.

https://www.sonos.com/de-de/support (auf der Seite nach unten scrollen)

Original anzeigen

2 Antworten

@Daniel75, es ist das Beste, du wendest dich direkt an den Support, falls ein Garantiefall vorliegt.

https://www.sonos.com/de-de/support (auf der Seite nach unten scrollen)

Benutzerebene 7
Abzeichen +3

@Daniel75 

Könnte auch ein Netzwerkproblem sein. 
Stell den Move mal direkt in die Nähe des Routers. Falls du Wlan Repeater nutzt, nimm die mal vorübergehend vom Netz. Den Wlan Kanal des Routers unbedingt fest auf Kanal 1,6 oder 11 stellen. Nicht auf automatisch. 
Und falls du auch 5GHz Wlan aktiv hast, das bitte auch vorübergehend deaktivieren. Der Move kann nämlich beides, 5 und 2,4 GHz. Evtl. springt er da hin und her und es kommt zu Problemen, weil 5GHz Wlan indoor kurze Reichweiten hat. 
Gruß,

Ralf

Antworten