Sonos Beam beim Start kein Ton


Abzeichen
Hallo,

ich habe die Beam über HDMI (ARC) an den Tv angeschlossen daran hängt dann eine externe Satbox. Eingeschalten wird das ganze über einen Harmony Hub. Soweit funktioniert alles gut.
Das Problem ist nur wenn der Tv eingeschalten wird dass es ca. 30 sekunden dauert bis der Ton von der Beam kommt.
Ich hoffe jemand kann mir Helfen

9 Antworten

Super-Sonos schrieb:

Hallo,

ich habe die Beam über HDMI (ARC) an den Tv angeschlossen daran hängt dann eine externe Satbox. Eingeschalten wird das ganze über einen Harmony Hub. Soweit funktioniert alles gut.
Das Problem ist nur wenn der Tv eingeschalten wird dass es ca. 30 sekunden dauert bis der Ton von der Beam kommt.
Ich hoffe jemand kann mir Helfen


Das ist normal. Wenn man den Fernseher einschaltet, müssen alle Anschlüsse erst einmal Strom bekommen. Es dauert ja auch 20-30 Sek. bis sich die HDMI-Eingänge aktivieren, so dass man zu einer anderen Quelle umschalten kann.
Benutzerebene 3
Abzeichen +3
WAS ist ein Harmony Hub...? :?
Sind die Geräte, also insbesondere auch die Beam, zunächst stromlos? ...dann würde ja alleine die Beam schon fast ne Minute brauchen um zu „booten“.
Gruß,
Ralf
Abzeichen
Hallo danke für die Antwort, Logitech Harmony Smart Home TV-Hub schaltet meine ganzen Geräte mit einem Knopfdruck auf der Fernbedienung.Die Geräte sind nicht stromlos.
Wenn ich den TV und den Reciver einschalte kommt sofort das Bild nur auf den Ton muß ich eben ca. 30 sek. warten.
Benutzerebene 3
Abzeichen +3
Hmm, dann finde ich das komisch. Ist aber evtl. von TV zu TV unterschiedlich. Bei meinem TV von Panasonic sind die HDMI Quellen sofort wählbar. Ton dauert ca. 2 Sekunden, jedoch per Toslink. Keine Ahnung, ob das wegen ARC evtl. so lange dauert.
Evtl. kann da jemand nen Vergleichswert nennen, der auch ARC nutzt.
Gruß,
Ralf
Abzeichen
Ja ein Vergleichswert wäre sehr interessant.
Benutzerebene 4
Abzeichen +3
Super-Sonos schrieb:

Ja ein Vergleichswert wäre sehr interessant.



Befindet sich die Beam im Standby oder wird die über eine Funksteckdose mit dem Knopfdruck dann erst mit Strom versorgt?
Benutzerebene 3
Abzeichen +3
Daniel K schrieb:

Super-Sonos schrieb:

Ja ein Vergleichswert wäre sehr interessant.



Befindet sich die Beam im Standby oder wird die über eine Funksteckdose mit dem Knopfdruck dann erst mit Strom versorgt?



Siehe oben... „ist NICHT stromlos“! Hatte ich ja auch direkt gefragt. 😎
Abzeichen
Nein die Beam hat ständig Strom.
Benutzerebene 4
Abzeichen +3
Superschlumpf schrieb:

Daniel K schrieb:

Super-Sonos schrieb:

Ja ein Vergleichswert wäre sehr interessant.



Befindet sich die Beam im Standby oder wird die über eine Funksteckdose mit dem Knopfdruck dann erst mit Strom versorgt?



Siehe oben... „ist NICHT stromlos“! Hatte ich ja auch direkt gefragt. 😎



Eigenartig.
Wäre interessant zu erfahren, ob das Problem auch auftritt, wenn die Beam über den Adapter oder gar an einem anderen TV angeschlossen wird.
Natürlich nurzu Testzwecken.

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Cookie-Richtlinen

    Wir machen Gebrauch von Cookies um Ihr Erlebnis zu personalisieren und zu optimisieren. Wenn Sie zustimmen, stimmen Sie unseren Bestimmungen bzgl. Cookies zu. Klicken Sie hier um mehr über unsere Cookies zu erfahren.

    Akzeptieren Cookie-Einstellungen