Frage

Reichweite auf Terrasse



Ersten Beitrag anzeigen
Dieser Beitrag ist geschlossen für weitere Beiträge

58 Antworten

ein Wunder, ich habe den Play:1 auf die Terrasse gestellt, und er läuft. Ich habe die Diagnose gemacht. Nr: 751717678. Wenn ich zur Sicherheit in meinem Haushaltszimmer einen zweiten Boost aufstelle, muss der mit einem LAN-Kabel angeschlossen werden? Ich habe nur an der Fritzbox einen LAN Anschluss. Nur falls das jetzt nicht stabil läuft.
Nicht unbedingt; er fungiert dann quasi als Platzhalter für einen Player, der (auf halber Strecke?) die Verbindung zwischen zwei anderen Komponenten überbrückt.
Abzeichen
ich habe jetzt alle Lautsprecher angeschlossen und der Empfang ist einwandfrei auch im Garten und auf der Terrasse. Diagnose 1944013448. So wie es derzeit aussieht benötige ich auch keinen zweiten Boost. Vielen Dank nochmals für die schnelle und unkomplizierte Hilfe.
Benutzerebene 7
Abzeichen +3
Danke für deine Rückmeldung, aber was hast du denn nun verändert, dass an den beiden Stellen, wo vorher kein Empfang war, nun Empfang ist? :?
Grüße,
Ralf
Benutzerebene 6
Abzeichen +3
ein Wunder, ich habe den Play:1 auf die Terrasse gestellt, und er läuft. Ich habe die Diagnose gemacht. Nr: 751717678. Wenn ich zur Sicherheit in meinem Haushaltszimmer einen zweiten Boost aufstelle, muss der mit einem LAN-Kabel angeschlossen werden? Ich habe nur an der Fritzbox einen LAN Anschluss. Nur falls das jetzt nicht stabil läuft.

Hallo,

es ist ein Wunder, dass der Player momentan funktioniert.
Der Player verbindet sich "sehr schwach" mit dem Esszimmer.
Lange geht das leider nicht gut.

Gruß,
Daniel
Abzeichen
warum es auf einmal geht versehe ich auch nicht, vielleicht hat der Boost etwas Bedenkzeit gebraucht. Wenn am Wochenende das Wetter schlecht ist versuche ich die Matrix hinzubekommen.
warum es auf einmal geht versehe ich auch nicht, vielleicht hat der Boost etwas Bedenkzeit gebraucht. Wenn am Wochenende das Wetter schlecht ist versuche ich die Matrix hinzubekommen.
Der Support kann die Matrix selbst in der Diagnose ersehen, für den brauchst Du die nicht zu posten.
Der Support kann die Matrix selbst in der Diagnose ersehen, für den brauchst Du die nicht zu posten.... vielleicht will er sich da ja selbst einarbeiten ?!
- ggf. rein aus eigenem Interesse ...
- Hilfe zur Selbsthilfe ...
Benutzerebene 3
ein Wunder, ich habe den Play:1 auf die Terrasse gestellt, und er läuft. Ich habe die Diagnose gemacht. Nr: 751717678. Wenn ich zur Sicherheit in meinem Haushaltszimmer einen zweiten Boost aufstelle, muss der mit einem LAN-Kabel angeschlossen werden? Ich habe nur an der Fritzbox einen LAN Anschluss. Nur falls das jetzt nicht stabil läuft.
Nicht unbedingt; er fungiert dann quasi als Platzhalter für einen Player, der (auf halber Strecke?) die Verbindung zwischen zwei anderen Komponenten überbrückt.


Da liegt mein Mißverständnis (s.o.) : Der Boost wirkt als "Verstärker / Verteiler / Repeater" (you name it) im Sonos Net Betrieb, nicht im W-Lan /Standard Modus. Könnte das auch eine sehr viel günstigere Bridge ohne LAN Kabel Anschluss? Dann könnte man ja mehrere Bridges, die klein und unscheinbar versteckt werden können, als Sonos Net "Signal- Überbrücker" einsetzen.
Benutzerebene 7
Abzeichen +3
Puh.. die Bridge ist inzwischen veraltet und wird auch von Sonos nicht mehr vermarktet. Ein Boost hat deutlich bessere Technik an Board... Falls du günstig eine oder mehrere Bridges bekommen könntest, weiß ich nicht, ob du dir damit wirklich einen Gefallen tun würdest. Hängt halt im Einzelfall von den tatsächlichen Gegebenheiten vor Ort ab... ein Risiko wäre es aber allemal. Ich würde es jedenfalls nicht tun... Lieber gezielt, da wo es notwendig ist einen Boost oder eben einen weiteren Sonos One aufstellen. Aber das muss jeder für sich selber entscheiden...
[...] Da liegt mein Mißverständnis (s.o.) : Der Boost wirkt als "Verstärker / Verteiler / Repeater" (you name it) im Sonos Net Betrieb, nicht im W-Lan /Standard Modus. Könnte das auch eine sehr viel günstigere Bridge ohne LAN Kabel Anschluss? Dann könnte man ja mehrere Bridges, die klein und unscheinbar versteckt werden können, als Sonos Net "Signal- Überbrücker" einsetzen.
Jein. Bridge/Boost setzen das SonosNet voraus. Es muss also entweder eine Bridge oder ein Boost/Player mit dem Router verkabelt sein, um weitere Bridges/Boosts als Knotenpunkte dort einsetzen zu können, wo aus ästhetischen oder/und räumlichen Gründen kein Player platziert werden kann.


Die Bridge ist halt veraltet und neigt zunehmend zu Ausfällen. Sie mag auf den ersten Blick günstiger erscheinen, langfristig dürfte es sich jedoch lohnen, gleich in den Boost zu investieren.
Benutzerebene 3
[...] Da liegt mein Mißverständnis (s.o.) : Der Boost wirkt als "Verstärker / Verteiler / Repeater" (you name it) im Sonos Net Betrieb, nicht im W-Lan /Standard Modus. Könnte das auch eine sehr viel günstigere Bridge ohne LAN Kabel Anschluss? Dann könnte man ja mehrere Bridges, die klein und unscheinbar versteckt werden können, als Sonos Net "Signal- Überbrücker" einsetzen.
Jein. Bridge/Boost setzen das SonosNet voraus. Es muss also entweder eine Bridge oder ein Boost/Player mit dem Router verkabelt sein, um weitere Bridges/Boosts als Knotenpunkte dort einsetzen zu können, wo aus ästhetisch oder/und räumlichen Grunden kein Player platziert werden kann.


Die Bridge ist halt veraltet und neigt zunehmend zu Ausfällen. Sie mag auf den ersten Blick günstiger erscheinen, langfristig dürfte es sich jedoch lohnen, gleich in den Boost zu investieren.


Bezog sich auf "1. Boost am Lan, 2. Boost "frei"; ob das auch mit Bridge geht. Das scheint ja durchaus möglich..... Mir wurde abgeraten, mit einer Bridge einen Internetzugang via Bridge Ethernet Buchse für einen PC zu schaffen. Das hat super funktioniert. Die Bridge war im Sonos Net Modus.... Bridges sind für 'nen Appel und 'n Ei zu haben. Kann man ja durchaus mal ausprobieren, ob sie ausreichende "repeater QUalitäten" haben, bevor man sich teurere Boost anschafft.
[...] Kann man ja durchaus mal ausprobieren, ob sie ausreichende "repeater QUalitäten" haben, bevor man sich teurere Boost anschafft.
Ist wahrscheinlich identisch mit der Deines Play:3, denn in beiden dürfte das gleiche WLAN-Modul stecken.
Die BOOST hat im Gegensatz zur BRIDGE ein besseres / neueres WLAN-Interface, 3 statt einer Antenne, mehr Speicher und ist zudem MIMO-fähig. - bedient also mehrere Clients / Nodes gleichzeitig.
- Geiz ist gail, aber ob sich das bei ca. 100 Kröten lohnt und die Vorteile aufwiegt ... !?
Benutzerebene 3
[...] Kann man ja durchaus mal ausprobieren, ob sie ausreichende "repeater QUalitäten" haben, bevor man sich teurere Boost anschafft.
Ist wahrscheinlich identisch mit der Deines Play:3, denn in beiden dürfte das gleiche WLAN-Modul stecken.

Um das "Terrassen - Entfernungsproblem" zu lösen, kann man das ja durchaus mal probieren. Meine Play 3 laufen 1 A! (o:k. nicht so weit weg...)
Benutzerebene 3
Die BOOST hat im Gegensatz zur BRIDGE ein besseres / neueres WLAN-Interface, 3 statt einer Antenne, mehr Speicher und ist zudem MIMO-fähig. - bedient also mehrere Clients / Nodes gleichzeitig.
- Geiz ist gail, aber ob sich das bei ca. 100 Kröten lohnt und die Vorteile aufwiegt ... !?


siehe oben 😉
Abzeichen
Das mit der Matrix war doch recht einfach, ich habe ein paar orange Felder. Mein Empfang ist überall gut. Soll ich an den orangen Feldern noch etwas tun?
Du kannst daran nicht viel verändern, es sei denn Du veränderst die Positionen Deiner Geräte.
Dein BOOST versorgt aktuell die "Biblithek (L)", dieser dann die "Terrasse", und die "Terrasse" wiederum den Player "Garten".
Die einzelnen Verbindungen der Nodes auf dieser Strecke sind von den Werten zwar ausreichend, aber letztlich nicht optimal. In Summe kann es dann natürlich am Ende der Strecke (also am Player "Garten" oder auch schon "Terrasse") zu Einschränkungen kommen.

Einen Blick kannst Du auf den Aufstellungsort der BOOST werfen, da diese anscheinend nicht so optimal steht.
- zumindest zeigt der NoiseFloor (das ist der Signal-Rausch-Abstand an den Antennen) Werte unter 100.
Das ist noch nicht kritisch aber auch nicht optimal, was vereinzelt zu Paketverlusten oder Replays führen und sich dann ggf. und in Summe auch auf die Strecke zu "Terasse / Garten" negativ auswirken kann.
- das muss man durch Positionsveränderung des Gerätes selbst ausprobieren.
- manchmal reichen da wenige cm oder auch nur Verdrehen.
- manchmal sind auch Meter notwendig.

Wenn Du aber akustisch aktuell keine Einschränkungen hast und alles einwandfrei funktioniert, dann brauchst Du auch nichts zu verändern.
Die Matrix ist da nur ein Hilfsmittel um die Stellen zu finden an denen es hakt wenn man Problem hat.
- in der Regel bekommt man die nie vollständig in den optimalen Bereich.
- meine ist z.T. auch orange und rot, und es läuft trotzdem und es geht nicht besser.
Abzeichen
Hallo, ich benötige einmal wieder eure Hilfe.
Das Sonos funktionierte im Frühjahr einwandfrei. Nachdem ich nun vom Urlaub zurück bin sind die Pflanzen in meinem Garten voller Blätter und mit dem Regen der letzten Wochen auch recht feucht. Nun funktioniert Sonos nur noch mit Unterbrechnungen. Entweder ist der Ton komplett weg oder die Musikstücke hören abrupt auf und das nächste Stück beginnt. Wenn ich den Lautsprecher im Garten ausschalte gibt es keine Unterbrechnungen. Ich habe eine Matrix erstellt, dort sieht für mich alle gut aus und euch eine Diagnose an euch gesendet 1327521270

wenn ich das richtig sehe ist die BOOST2 wireless versorgt !? - richtig ???

Kannst Du die ggf. mal anders platzieren damit sie bessere Verbindung zur BOOST, aber auch zu Garten und Terrasse bekommt ?!
Oder hast Du gar die Möglichkeit die BOOST2 ebenfalls per LAN direkt mit dem Router / Switch, an dem die BOOST hängt, zu verbinden ?!

Btw., Regen und gut durchfeuchtete bzw. im Saft stehende Blätter sind für Funkwellen ebenso eine Barriere wie eine Wand.
Benutzerebene 6
Abzeichen +3
Hallo, ich benötige einmal wieder eure Hilfe.
Das Sonos funktionierte im Frühjahr einwandfrei. Nachdem ich nun vom Urlaub zurück bin sind die Pflanzen in meinem Garten voller Blätter und mit dem Regen der letzten Wochen auch recht feucht. Nun funktioniert Sonos nur noch mit Unterbrechnungen. Entweder ist der Ton komplett weg oder die Musikstücke hören abrupt auf und das nächste Stück beginnt. Wenn ich den Lautsprecher im Garten ausschalte gibt es keine Unterbrechnungen. Ich habe eine Matrix erstellt, dort sieht für mich alle gut aus und euch eine Diagnose an euch gesendet 1327521270




Leider lädt die Diagnose nicht in meinem System.
Kannst du eine neue Diagnose erstellen?
Gruppierst du den Player im Garten mit einem Player im Haus?
Wenn ja, bei welchem Player drückst du auf "Gruppe"?

Gruß,
Daniel
Abzeichen
Hallo
neue Diagnosenummer: 1513309101
Der Player im "Garten" ist der "Balkon" im Lageplan.
Da dieser nach dem Urlaub, nachdem die 3 m hohe Rosenwand voller Blätter war, solche Probleme machte, habe ich einen zweiten Boost gekauft. Diesen habe ich im Zimmer zwischen Boost 1 und Balkon aufgestellt.
Auf der Terrasse steht jetzt ein Play:5
Inzwischen habe ich alle Gruppierungen entfernt, .
grüße Andrea
Benutzerebene 7
Abzeichen +3
Hallo
neue Diagnosenummer: 1513309101
Der Player im "Garten" ist der "Balkon" im Lageplan.
Da dieser nach dem Urlaub, nachdem die 3 m hohe Rosenwand voller Blätter war, solche Probleme machte, habe ich einen zweiten Boost gekauft. Diesen habe ich im Zimmer zwischen Boost 1 und Balkon aufgestellt.
Auf der Terrasse steht jetzt ein Play:5
Inzwischen habe ich alle Gruppierungen entfernt, .
grüße Andrea

Gibt es denn auch Probleme, wenn „Garten“ alleine, also ohne Gruppierung mit anderen Playern, spielt?
Ich fürchte, deine einzige Chance besteht darin, den zweiten Boost, der ja zum Glück in der Funktion als Brücke lediglich einen Stromanschluss benötigt, bzgl. seiner Position zu optimieren. Entweder innerhalb des Hauswirtschaftsraumes, wo er jetzt steht, in Fensternähe möglichst hoch an der Wand anbringen, oder eine andere Stelle außerhalb dieses Raumes suchen, die möglichst unverbaute Sicht zum „Gartenplayer“ hat.
Du wirst wohl etwas testen müssen...
Viel Erfolg,
Ralf
Inzwischen habe ich alle Gruppierungen entfernt, .
Hi, entscheidend ist auch die Antwort auf die Frage von Daniel ...

Gruppierst du den Player im Garten mit einem Player im Haus?
Wenn ja, bei welchem Player drückst du auf "Gruppe"?
Benutzerebene 7
Abzeichen +3
@Peter_13
Ja, wenn das Problem nur bei Gruppierung auftritt, dann ist der „Starter“ der Gruppe ein Kriterium. Aber wenn „Garten“ alleine schon zickt, ist es auch egal... dann muss sowieso nachgebessert werden. 😏
Deswegen wäre ja interessant, ob Garten alleine störungsfrei funktioniert. Ich fürchte aber nein, sonst hätte der TE das ja mit dem Satz „Gruppierungen entfernt“ wahrscheinlich erwähnt.
Abzeichen
Hallo,
Ich habe vor Monaten alle Gruppierungen gelöscht, alles nur Einzellautsprecher.
Der zweite Boost steht am Büro-Fenster über dem Haushaltszimmer, mit freiem Blickkontakt vom Boost zum Play:1.
Kann ich prüfen ob der Boost richtig funktioniert oder Eingebunden ist?
Ich habe den Lautsprecher Play:1 in einen One getauscht um auszuschließen das der Empfang an den Lautsprechern unterschiedlich ist.
Außerdem habe ich den Standort des Garten-Lautsprecher mehrfach geändert.
Es hat sich nichts geändert, immer wieder Aussetzer.
Beim Testen hatte ich auf dem Handy öfters die Meldung auf der Sonos-App: "Verbindung mit Spotify unterbrochen". Kurz danach brach die Empfang zum Lautsprecher ab.
Als ich nur im Haus die Lautsprecher angeschlossen hatte (bis Frühling), habe ich das Problem nicht gehabt.
Ich habe einen Glasfaseranschluss mit Fritzbox, wie kann da die Verbindung zwischen Sonos und Spotify abbrechen?
Gruß
Andrea